<!DOCTYPE html>
<!--[if IE 8]><html
class=ie8><![endif]-->
<!--[if IE 9]><html
class=ie9><![endif]-->
<!--[if gt IE 8]><!--><html
lang=it-IT> <!--<![endif]--><head><meta
http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta
name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1"><link
rel=profile href=https://gmpg.org/xfn/11><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>voglie di cibo, perché vengono e come fare per contrastarle</title><meta
name="description" content="Come contrastare le voglie di cibo. 3 motivi supportati dalla scienza per cui arrivano e alcuni consigli pratici per contrastarle."><link
rel=canonical href=https://www.ladyblitz.it/benessere/voglie-di-cibo-3-motivi-vengono-come-contrastarle-1711943/ ><meta
property="og:locale" content="it_IT"><meta
property="og:type" content="article"><meta
property="og:title" content="voglie di cibo, perché vengono e come fare per contrastarle"><meta
property="og:description" content="Come contrastare le voglie di cibo. 3 motivi supportati dalla scienza per cui arrivano e alcuni consigli pratici per contrastarle."><meta
property="og:url" content="https://www.ladyblitz.it/benessere/voglie-di-cibo-3-motivi-vengono-come-contrastarle-1711943/"><meta
property="og:site_name" content="Ladyblitz"><meta
property="article:publisher" content="https://www.facebook.com/Luxury-Fashion-Journal-357036894474929/"><meta
property="article:published_time" content="2021-07-05T11:00:34+00:00"><meta
property="article:modified_time" content="2021-07-05T10:37:23+00:00"><meta
property="og:image" content="https://www.ladyblitz.it/wp-content/uploads/2021/07/voglie-di-cibo.jpg"><meta
property="og:image:width" content="640"><meta
property="og:image:height" content="426"><meta
name="twitter:label1" content="Scritto da"><meta
name="twitter:data1" content="montanari_claudia"><meta
name="twitter:label2" content="Tempo di lettura stimato"><meta
name="twitter:data2" content="4 minuti"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ladyblitz.it/#website","url":"https://www.ladyblitz.it/","name":"Ladyblitz","description":"Ladyblitz: attualit\u00e0, femminile, moda, gossip, lifestyle","potentialAction":[{"@type":"SearchAction","target":"https://www.ladyblitz.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ladyblitz.it/benessere/voglie-di-cibo-3-motivi-vengono-come-contrastarle-1711943/#primaryimage","inLanguage":"it-IT","url":"https://www.ladyblitz.it/wp-content/uploads/2021/07/voglie-di-cibo.jpg","contentUrl":"https://www.ladyblitz.it/wp-content/uploads/2021/07/voglie-di-cibo.jpg","width":640,"height":426,"caption":"ragazza mangia un panino"},{"@type":"WebPage","@id":"https://www.ladyblitz.it/benessere/voglie-di-cibo-3-motivi-vengono-come-contrastarle-1711943/#webpage","url":"https://www.ladyblitz.it/benessere/voglie-di-cibo-3-motivi-vengono-come-contrastarle-1711943/","name":"voglie di cibo, perch\u00e9 vengono e come fare per contrastarle","isPartOf":{"@id":"https://www.ladyblitz.it/#website"},"primaryImageOfPage":{"@id":"https://www.ladyblitz.it/benessere/voglie-di-cibo-3-motivi-vengono-come-contrastarle-1711943/#primaryimage"},"datePublished":"2021-07-05T11:00:34+00:00","dateModified":"2021-07-05T10:37:23+00:00","author":{"@id":"https://www.ladyblitz.it/#/schema/person/651161f875c7fe3b23fdc7b81ef7f237"},"description":"Come contrastare le voglie di cibo. 3 motivi supportati dalla scienza per cui arrivano e alcuni consigli pratici per contrastarle.","breadcrumb":{"@id":"https://www.ladyblitz.it/benessere/voglie-di-cibo-3-motivi-vengono-come-contrastarle-1711943/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ladyblitz.it/benessere/voglie-di-cibo-3-motivi-vengono-come-contrastarle-1711943/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ladyblitz.it/benessere/voglie-di-cibo-3-motivi-vengono-come-contrastarle-1711943/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ladyblitz.it/","url":"https://www.ladyblitz.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ladyblitz.it/benessere/voglie-di-cibo-3-motivi-vengono-come-contrastarle-1711943/#webpage"}}]},{"@type":"Person","@id":"https://www.ladyblitz.it/#/schema/person/651161f875c7fe3b23fdc7b81ef7f237","name":"montanari_claudia","image":{"@type":"ImageObject","@id":"https://www.ladyblitz.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/fa903408ef4e3a5bc64dba78fead1f04?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/fa903408ef4e3a5bc64dba78fead1f04?s=96&d=mm&r=g","caption":"montanari_claudia"}}]}</script> <link
rel=amphtml href=https://www.ladyblitz.it/benessere/voglie-di-cibo-3-motivi-vengono-come-contrastarle-1711943/amp/ ><meta
name="generator" content="AMP for WP 1.0.76.15"><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=alternate type=application/rss+xml title="Ladyblitz &raquo; Feed" href=https://www.ladyblitz.it/feed/ ><link
rel=alternate type=application/rss+xml title="Ladyblitz &raquo; Feed dei commenti" href=https://www.ladyblitz.it/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Ladyblitz &raquo; voglie di cibo: 3 motivi supportati dalla scienza per cui non riesci a resistere Feed dei commenti" href=https://www.ladyblitz.it/benessere/voglie-di-cibo-3-motivi-vengono-come-contrastarle-1711943/feed/ ><style media=all>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</style><link
rel=stylesheet id=vce-fonts-css  href='https://fonts.googleapis.com/css?family=Fira+Sans+Condensed%3A400%7CFira+Sans%3A400%2C500&#038;subset=latin%2Clatin-ext&#038;ver=2.9.1' type=text/css media=all><style media=all>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</style><style id=vce-style-inline-css>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</style><style media=all>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</style> <script async src=https://www.ladyblitz.it/wp-content/cache/minify/d52ed.js></script> <link
rel=https://api.w.org/ href=https://www.ladyblitz.it/wp-json/ ><link
rel=alternate type=application/json href=https://www.ladyblitz.it/wp-json/wp/v2/posts/1711943><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.ladyblitz.it/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.ladyblitz.it/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.ladyblitz.it/?p=1711943'><link
rel=alternate type=application/json+oembed href="https://www.ladyblitz.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ladyblitz.it%2Fbenessere%2Fvoglie-di-cibo-3-motivi-vengono-come-contrastarle-1711943%2F"><link
rel=alternate type=text/xml+oembed href="https://www.ladyblitz.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ladyblitz.it%2Fbenessere%2Fvoglie-di-cibo-3-motivi-vengono-come-contrastarle-1711943%2F&#038;format=xml"><meta
name="framework" content="Redux 4.1.27"><link
rel=icon href=https://www.ladyblitz.it/wp-content/uploads/2021/07/favicon-ladyblitz.png sizes=32x32><link
rel=icon href=https://www.ladyblitz.it/wp-content/uploads/2021/07/favicon-ladyblitz.png sizes=192x192><link
rel=apple-touch-icon href=https://www.ladyblitz.it/wp-content/uploads/2021/07/favicon-ladyblitz.png><meta
name="msapplication-TileImage" content="https://www.ladyblitz.it/wp-content/uploads/2021/07/favicon-ladyblitz.png"><style id=wp-custom-css>.sidebar .widget li
a{font-size:18px;line-height:18px;font-weight:bold}.wp-block-latest-posts__featured-image
img{width:100% !important;height:auto}</style><style>.code-block-default{margin:8px
0;clear:both}</style></head><body
class="post-template-default single single-post postid-1711943 single-format-standard wp-embed-responsive vce-sid-right voice-v_2_9_1 voice-child"><div
id=vce-main><header
id=header class=main-header><div
class="container header-main-area header-3-wrapper"><div
class=vce-res-nav>
<a
class=vce-responsive-nav href=#sidr-main><i
class="fa fa-bars"></i></a></div><div
class=site-branding>
<span
class=site-title><a
href=https://www.ladyblitz.it/ rel=home class=has-logo><picture
class=vce-logo><source
media="(min-width: 1024px)" srcset=https://www.ladyblitz.it/wp-content/uploads/2021/07/logo-ladyblitz.png><source
srcset=https://www.ladyblitz.it/wp-content/uploads/2021/07/logo-ladyblitz.png><img
src=https://www.ladyblitz.it/wp-content/uploads/2021/07/logo-ladyblitz.png alt=Ladyblitz></picture></a></span></div><nav
id=site-navigation class=main-navigation role=navigation><ul
id=vce_main_navigation_menu class=nav-menu><li
id=menu-item-1422792 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1422792 vce-cat-11606"><a
title=Moda href=https://www.ladyblitz.it/moda/ >Moda</a><ul
class=sub-menu>
<li
id=menu-item-1423860 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423860 vce-cat-11310"><a
title=Tendenze href=https://www.ladyblitz.it/tendenze/ >Tendenze</a>	<li
id=menu-item-1423859 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423859 vce-cat-87294"><a
title="Life Style" href=https://www.ladyblitz.it/life-style/ >Life Style</a></ul>
<li
id=menu-item-1423798 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423798 vce-cat-11517"><a
title=Bellezza href=https://www.ladyblitz.it/bellezza/ >Bellezza</a><li
id=menu-item-1422802 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422802 vce-cat-1081"><a
title=Gossip href=https://www.ladyblitz.it/gossip/ >Gossip</a><li
id=menu-item-1423861 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423861 vce-cat-265005"><a
title=Celebrity href=https://www.ladyblitz.it/celebrity-2/ >Celebrity</a><li
id=menu-item-1423862 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1423862 vce-cat-5445"><a
title=Cultura href=https://www.ladyblitz.it/cultura/ >Cultura</a><ul
class=sub-menu>
<li
id=menu-item-1423863 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423863 vce-cat-181761"><a
title=Cinema href=https://www.ladyblitz.it/cinema/ >Cinema</a>	<li
id=menu-item-1423864 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423864 vce-cat-836"><a
title=Musica href=https://www.ladyblitz.it/musica-2/ >Musica</a>	<li
id=menu-item-1423865 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423865 vce-cat-539"><a
title=Tv href=https://www.ladyblitz.it/tv/ >Tv</a></ul>
<li
id=menu-item-1422787 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1422787 vce-cat-2160"><a
href=https://www.ladyblitz.it/cucina/ >Cucina</a><ul
class=sub-menu>
<li
id=menu-item-1422799 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1422799"><a
title="Fichera in cucina" href=https://www.ladyblitz.it/fichera/ >Fichera in cucina</a>	<li
id=menu-item-1422800 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1422800"><a
title="Francesca Lo" href=https://www.ladyblitz.it/francescalo/ >Francesca Lo</a>	<li
id=menu-item-1658531 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1658531 vce-cat-277380"><a
title="Video Ricette" href=https://www.ladyblitz.it/videoricette/ >Video Ricette</a></ul>
<li
id=menu-item-1422795 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1422795 vce-cat-43"><a
title=Salute href=https://www.ladyblitz.it/salute/ >Salute</a><ul
class=sub-menu>
<li
id=menu-item-1538811 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1538811 vce-cat-275582"><a
title=Fitness href=https://www.ladyblitz.it/fitness/ >Fitness</a>	<li
id=menu-item-1567538 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1567538 vce-cat-275976"><a
title="Benessere e Salute" href=https://www.ladyblitz.it/benessere-salute-2/ >Benessere e Salute</a>	<li
id=menu-item-1503327 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1503327 vce-cat-11518"><a
title=Maternità href=https://www.ladyblitz.it/maternita/ >Maternità</a>	<li
id=menu-item-1423869 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423869 vce-cat-163"><a
title=Psicologia href=https://www.ladyblitz.it/psicologia/ >Psicologia</a>	<li
id=menu-item-1423870 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423870 vce-cat-89707"><a
title=Ambiente href=https://www.ladyblitz.it/ambiente-2/ >Ambiente</a></ul>
<li
id=menu-item-1422786 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422786 vce-cat-672"><a
title=Casa href=https://www.ladyblitz.it/casa/ >Casa</a><li
class=search-header-wrap><a
class=search_header href=javascript:void(0)><i
class="fa fa-search"></i></a><ul
class=search-header-form-ul><li><form
class=vce-search-form action=https://www.ladyblitz.it/ method=get>
<input
name=s class=vce-search-input size=20 type=text value="Cosa stai cercando?" onfocus="(this.value == 'Cosa stai cercando?') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Cosa stai cercando?')" placeholder="Cosa stai cercando?">
<button
type=submit class=vce-search-submit><i
class="fa fa-search"></i></button></form></li></ul></li></ul></nav></div></header><div
id=sticky_header class=header-sticky><div
class=container><div
class=vce-res-nav>
<a
class=vce-responsive-nav href=#sidr-main><i
class="fa fa-bars"></i></a></div><div
class=site-branding>
<span
class=site-title><a
href=https://www.ladyblitz.it/ rel=home class=has-logo><picture
class=vce-logo><source
media="(min-width: 1024px)" srcset=https://www.ladyblitz.it/wp-content/uploads/2021/07/logo-ladyblitz.png><source
srcset=https://www.ladyblitz.it/wp-content/uploads/2021/07/logo-ladyblitz.png><img
src=https://www.ladyblitz.it/wp-content/uploads/2021/07/logo-ladyblitz.png alt=Ladyblitz></picture></a></span></div><nav
id=site-navigation class=main-navigation role=navigation><ul
id=vce_main_navigation_menu class=nav-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1422792 vce-cat-11606"><a
title=Moda href=https://www.ladyblitz.it/moda/ >Moda</a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423860 vce-cat-11310"><a
title=Tendenze href=https://www.ladyblitz.it/tendenze/ >Tendenze</a>	<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423859 vce-cat-87294"><a
title="Life Style" href=https://www.ladyblitz.it/life-style/ >Life Style</a></ul>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423798 vce-cat-11517"><a
title=Bellezza href=https://www.ladyblitz.it/bellezza/ >Bellezza</a><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422802 vce-cat-1081"><a
title=Gossip href=https://www.ladyblitz.it/gossip/ >Gossip</a><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423861 vce-cat-265005"><a
title=Celebrity href=https://www.ladyblitz.it/celebrity-2/ >Celebrity</a><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1423862 vce-cat-5445"><a
title=Cultura href=https://www.ladyblitz.it/cultura/ >Cultura</a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423863 vce-cat-181761"><a
title=Cinema href=https://www.ladyblitz.it/cinema/ >Cinema</a>	<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423864 vce-cat-836"><a
title=Musica href=https://www.ladyblitz.it/musica-2/ >Musica</a>	<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423865 vce-cat-539"><a
title=Tv href=https://www.ladyblitz.it/tv/ >Tv</a></ul>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1422787 vce-cat-2160"><a
href=https://www.ladyblitz.it/cucina/ >Cucina</a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1422799"><a
title="Fichera in cucina" href=https://www.ladyblitz.it/fichera/ >Fichera in cucina</a>	<li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1422800"><a
title="Francesca Lo" href=https://www.ladyblitz.it/francescalo/ >Francesca Lo</a>	<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1658531 vce-cat-277380"><a
title="Video Ricette" href=https://www.ladyblitz.it/videoricette/ >Video Ricette</a></ul>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1422795 vce-cat-43"><a
title=Salute href=https://www.ladyblitz.it/salute/ >Salute</a><ul
class=sub-menu>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1538811 vce-cat-275582"><a
title=Fitness href=https://www.ladyblitz.it/fitness/ >Fitness</a>	<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1567538 vce-cat-275976"><a
title="Benessere e Salute" href=https://www.ladyblitz.it/benessere-salute-2/ >Benessere e Salute</a>	<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1503327 vce-cat-11518"><a
title=Maternità href=https://www.ladyblitz.it/maternita/ >Maternità</a>	<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423869 vce-cat-163"><a
title=Psicologia href=https://www.ladyblitz.it/psicologia/ >Psicologia</a>	<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423870 vce-cat-89707"><a
title=Ambiente href=https://www.ladyblitz.it/ambiente-2/ >Ambiente</a></ul>
<li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422786 vce-cat-672"><a
title=Casa href=https://www.ladyblitz.it/casa/ >Casa</a><li
class=search-header-wrap><a
class=search_header href=javascript:void(0)><i
class="fa fa-search"></i></a><ul
class=search-header-form-ul><li><form
class=vce-search-form action=https://www.ladyblitz.it/ method=get>
<input
name=s class=vce-search-input size=20 type=text value="Cosa stai cercando?" onfocus="(this.value == 'Cosa stai cercando?') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Cosa stai cercando?')" placeholder="Cosa stai cercando?">
<button
type=submit class=vce-search-submit><i
class="fa fa-search"></i></button></form></li></ul></li></ul></nav></div></div><div
id=main-wrapper><div
id=content class="container site-content vce-sid-right"><div
id=primary class=vce-main-content><main
id=main class="main-box main-box-single"><article
id=post-1711943 class="vce-single post-1711943 post type-post status-publish format-standard has-post-thumbnail hentry category-benessere tag-cibo tag-dieta"><header
class=entry-header>
<span
class=meta-category><a
href=https://www.ladyblitz.it/benessere/ class=category-277935>benessere</a></span><h1 class="entry-title">voglie di cibo: 3 motivi supportati dalla scienza per cui non riesci a resistere</h1><div
class=entry-meta><div
class="meta-item date"><span
class=updated>9 secondi ago</span></div></div></header><div
class=meta-image>
<img
width=640 height=426 src=https://www.ladyblitz.it/wp-content/uploads/2021/07/voglie-di-cibo.jpg class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="ragazza mangia un panino" loading=lazy srcset="https://www.ladyblitz.it/wp-content/uploads/2021/07/voglie-di-cibo.jpg 640w, https://www.ladyblitz.it/wp-content/uploads/2021/07/voglie-di-cibo-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px"></div><div
class=entry-content><div
class="section section__colorized "><div
class="hero-unit container"><div
class=hero-unit--content><div
class=hero-unit--content__byline><div
class=fact-checked><div
class=fact-checked-verification>Un goloso dopo cena. Pizza e birra la domenica sera durante la partita di calcio. Mezzo chilo di gelato quando ti senti triste. Popcorn burrosi e caramelle al cinema. Tutti abbiamo voglie di cibo, e soprattutto motivi per cui decidiamo di assecondarle. Non sempre le voglie di cibo sono deleterie. A volte, infatti, possiamo concederci quella fetta di dolce in compagnia di una amica, o una manciata di popcorn davanti la tv. Altre volte però rischiano di diventare malsane, come quando si abusa di patatine in busta, gelato in vaschetta e junk food. Tutto in una stessa sera. E, a volte, per più giorni di seguito.</div></div></div><div>Buone o meno buone, le voglie di cibo sono reali e può esserci una piccola prova scientifica dietro il motivo per cui spesso le assecondiamo.</div><div></div><div>Sapere di cosa si tratta può aiutarti a gestirle, invece di lasciare che facciano deragliare i tuoi obiettivi di perdita di peso.</div></div></div></div><div
class="content-block no-collapse"><div
class=two-column><article
class="post-67757 post type-post status-publish format-standard has-post-thumbnail hentry category-nutrition category-nutrition-tips category-weight-loss"><div
class=entry-content><h2>Perché vengono le voglie di cibo?</h2><p>Le voglie sono molto più complesse di una semplice situazione di causa ed effetto. Sorgono per diversi motivi e sono spesso causa di una rete intricata di psicologia, ormoni e altri fattori fisiologici.</p><div
class=code-block-default><div
id=amelie_container style="height: 0px; width: 100%"></div></div><h3>1. Cattive abitudini</h3><p>Funziona in questo modo: innesco &gt; comportamento &gt; ricompensa. In termini alimentari, la fame è il fattore scatenante, l&#8217;innesco. Il mangiare è il comportamento e la soddisfazione è la ricompensa. Spesso, le cattive abitudini sono facili da acquisire e difficili da mandare via. Quando ti senti male (o annoiato o  <a
href=http://www.ncbi.nlm.nih.gov/pmc/articles/PMC4214609/ target=_blank rel="noopener noreferrer">stressato</a>  o cerchi di riempire<em> il vuoto di</em>  emozioni), vai alla ricerca di qualcosa di soddisfacente&#8230; ovvero il  <em>cibo. </em>Il segnale emozionale innesca un comportamento: mangiare in cambio di piacere. La ricompensa è soddisfacente (per un breve momento) e rafforza il comportamento. E così, viene creato un ciclo di cattive abitudini.</p><div
class=code-block-default> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins
class=adsbygoogle
style="display:block; text-align:center;"
data-ad-layout=in-article
data-ad-format=fluid
data-ad-client=ca-pub-1309331754208753
data-ad-slot=6839221197></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><h3>2. Ridurre troppo le calorie</h3><p>La privazione fisiologica e la fame inducono il corpo a produrre livelli più bassi di  <a
href=http://www.ncbi.nlm.nih.gov/pmc/articles/PMC4454393/ target=_blank rel="noopener noreferrer">leptina</a>, un ormone che sopprime l&#8217;appetito, e più <a
href=http://www.ncbi.nlm.nih.gov/pmc/articles/PMC370709/ target=_blank rel="noopener noreferrer">lipoproteina lipasi</a>, un enzima che aumenta l&#8217;accumulo di grasso.</p><p>Quando privi il corpo di calorie, questo lavora di più per renderti più affamato e allo stesso tempo trattiene il grasso. Si tratta di sopravvivenza. I periodi di sottoalimentazione o di restrizione calorica creano una spinta fisiologica a mangiare &#8211; e spesso si tratta di mangiare cibi ricchi di grassi e zuccheri perché sono i più calorici.</p><p>Combina questo fattore con i suddetti cicli di abitudini e le voglie di cibo non hanno altra possibilità che essere assecondate. Quindi, come puoi ridurre le calorie e non rovinare i tuoi ormoni? Mangia cibi sani e leggeri più spesso possibile, ma sii flessibile e concediti cibi &#8220;golosi&#8221; con moderazione e in piccole porzioni, una volta ogni tanto.</p><p><strong>Leggi anche: <a
href=https://www.ladyblitz.it/benessere/5-regole-sane-per-far-funzionare-la-dieta-dimagrante-1711437/ >5 regole sane per far funzionare la tua dieta dimagrante</a></strong></p><h3>3. Mancanza di sonno</h3><p>Affinché il corpo funzioni in modo ottimale, è necessario un sonno di qualità ogni notte e nelle giuste quantità. Abitudini di sonno non <a
href=http://www.ncbi.nlm.nih.gov/pmc/articles/PMC3132857/ target=_blank rel="noopener noreferrer">salutari</a> possono portare a una serie <a
href=http://www.ncbi.nlm.nih.gov/pmc/articles/PMC3132857/ target=_blank rel="noopener noreferrer">di problemi di salute</a> tra cui aumento di peso, depressione e alterazione della funzione ormonale. E non dormire adeguatamente può metterti a rischio di aumentare l&#8217;assunzione di cibi più grassi e più <a
href=http://www.ncbi.nlm.nih.gov/pmc/articles/PMC2615460/ target=_blank rel="noopener noreferrer">ricchi di carboidrati</a>.</p><p>Inizia stabilendo una sana routine della buonanotte. Non stare a letto con il telefono, il computer o la TV accesi. Invece medita o leggi un libro per calmare la mente. Tieni le luci basse e l&#8217;elettronica spenta almeno un&#8217;ora prima di andare a dormire. Sì, questo include il tuo telefono. Se non hai dormito abbastanza la notte (succede ai migliori di noi!), tieni presente che le tue voglie di cibo potrebbero essere correlate al tuo stato di privazione di sonno. Questa consapevolezza può aiutarti ad essere consapevole del motivo per cui potrebbero arrivare.</p><h2>Come fermare le voglie di cibo</h2><p>Come si evitano le cattive abitudini e le situazioni che portano a mangiare in modo eccessivo? Concentrati sul <em>perché. </em>Prima di mangiare quel cibo che stai desiderando, chiediti: &#8220;Perché lo voglio?&#8221; È  <em>vera</em>  fame fisica o è emotiva? Se è fame fisica e sei veramente affamato, mangia un pasto vero e sano che abbia un equilibrio di carboidrati, grassi e proteine. Se è un desiderio emotivo, affronta quelle emozioni invece di pensare di trattarle con il cibo. Per far fronte al  mangiare emotivo, prova a fare esercizio fisico (anche se è solo una passeggiata leggera). Oppure distraiti con un&#8217;attività (risolvi quel puzzle che sta raccogliendo polvere nell&#8217;armadio!), medita o parla al telefono con un amico.</p><h2>Quando cedere alle voglie?</h2><p>Potresti desiderare determinati cibi o determinati tipi di cibo perché il tuo equilibrio di carboidrati, proteine ​​e grassi è sbagliato. Se pensi che questo possa essere il caso, alimenta il desiderio con del cibo sano. Se hai voglia di cose dolci, aumenta l&#8217;assunzione di frutta e verdura. Se hai voglia di cibi grassi, aumenta l&#8217;assunzione di frutta secca o avocado (grassi buoni). Se hai voglia di carne e formaggio, aumenta l&#8217; assunzione di proteine ​​magre con pollo, pesce, uova e legumi.</p><p>Questo può aiutarti a soddisfare le tue voglie in un modo più sano. Tuttavia, se lo fai e non funziona, è probabile che le tue voglie siano basate più sulla psicologia.</p><p><strong>Leggi anche: <a
href=https://www.ladyblitz.it/benessere/dieta-4-cibi-che-non-sono-sani-come-credi-1711692/ >Dieta, 4 cibi che non sono sempre sani come credi</a></strong></p></div></article></div></div><div
class=code-block-default> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:inline-block;width:336px;height:280px
data-ad-client=ca-pub-1309331754208753
data-ad-slot=3761143090></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><footer
class=entry-footer><div
class=meta-tags>
<a
href=https://www.ladyblitz.it/tag/cibo/ rel=tag>cibo</a> <a
href=https://www.ladyblitz.it/tag/dieta/ rel=tag>dieta</a></div></footer><div
class=vce-share-bar><ul
class=vce-share-items><div
class="meks_ess rectangle no-labels"><a
href=# onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ladyblitz.it%2Fbenessere%2Fvoglie-di-cibo-3-motivi-vengono-come-contrastarle-1711943%2F&amp;t=voglie%20di%20cibo%3A%203%20motivi%20supportati%20dalla%20scienza%20per%20cui%20non%20riesci%20a%20resistere"><span>Facebook</span></a><a
href="https://api.whatsapp.com/send?text=voglie%20di%20cibo%3A%203%20motivi%20supportati%20dalla%20scienza%20per%20cui%20non%20riesci%20a%20resistere https%3A%2F%2Fwww.ladyblitz.it%2Fbenessere%2Fvoglie-di-cibo-3-motivi-vengono-come-contrastarle-1711943%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a><a
href=# onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ladyblitz.it%2Fbenessere%2Fvoglie-di-cibo-3-motivi-vengono-come-contrastarle-1711943%2F&amp;text=voglie%20di%20cibo%3A%203%20motivi%20supportati%20dalla%20scienza%20per%20cui%20non%20riesci%20a%20resistere"><span>Twitter</span></a><a
href="mailto:?subject=voglie%20di%20cibo%3A%203%20motivi%20supportati%20dalla%20scienza%20per%20cui%20non%20riesci%20a%20resistere&amp;body=https%3A%2F%2Fwww.ladyblitz.it%2Fbenessere%2Fvoglie-di-cibo-3-motivi-vengono-come-contrastarle-1711943%2F" class="meks_ess-item  socicon-mail prevent-share-popup "><span>Email</span></a></div></ul></div></article><nav
class=prev-next-nav><div
class=vce-next-link>
<a
href=https://www.ladyblitz.it/musica-2/laziosound-festival-2021-programma-date-fulminacci-1711944/ rel=prev><span
class=img-wrp><img
width=375 height=195 src=https://www.ladyblitz.it/wp-content/uploads/2021/07/fulminacci-375x195.jpg class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="Fulminacci a Sanremo" loading=lazy><span
class=vce-pn-ico><i
class="fa fa fa-chevron-right"></i></span></span><span
class=vce-prev-next-link>LazioSound Festival 2021, musica ed eventi per tornare a divertirsi</span></a></div></nav></main><div
class="main-box vce-related-box"><h3 class="main-box-title">You may also like</h3><div
class=main-box-inside><article
class="vce-post vce-lay-d post-1711937 post type-post status-publish format-standard has-post-thumbnail hentry category-benessere tag-cervello tag-olio-evo"><div
class=meta-image>
<a
href=https://www.ladyblitz.it/benessere/olio-extravergine-di-oliva-giovinezza-mentale-1711937/ title="L&#8217;olio extravergine di oliva è collegato alla giovinezza mentale">
<img
width=145 height=100 src=https://www.ladyblitz.it/wp-content/uploads/2021/07/olio-extravergine-di-oliva-145x100.jpg class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="olio evo" loading=lazy srcset="https://www.ladyblitz.it/wp-content/uploads/2021/07/olio-extravergine-di-oliva-145x100.jpg 145w, https://www.ladyblitz.it/wp-content/uploads/2021/07/olio-extravergine-di-oliva-380x260.jpg 380w, https://www.ladyblitz.it/wp-content/uploads/2021/07/olio-extravergine-di-oliva-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px">		</a></div><header
class=entry-header>
<span
class=meta-category><a
href=https://www.ladyblitz.it/benessere/ class=category-277935>benessere</a></span><h2 class="entry-title"><a
href=https://www.ladyblitz.it/benessere/olio-extravergine-di-oliva-giovinezza-mentale-1711937/ title="L&#8217;olio extravergine di oliva è collegato alla giovinezza mentale">L&#8217;olio extravergine di oliva è collegato alla...</a></h2></header></article><article
class="vce-post vce-lay-d post-1711906 post type-post status-publish format-standard has-post-thumbnail hentry category-benessere tag-colazione tag-estate"><div
class=meta-image>
<a
href=https://www.ladyblitz.it/benessere/colazione-estiva-consigli-sana-1711906/ title="Rendi più sana la tua colazione estiva con questi consigli">
<img
width=145 height=97 src=https://www.ladyblitz.it/wp-content/uploads/2020/09/colazione-sana-diabete.jpg class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="una colazione sana" loading=lazy srcset="https://www.ladyblitz.it/wp-content/uploads/2020/09/colazione-sana-diabete.jpg 1920w, https://www.ladyblitz.it/wp-content/uploads/2020/09/colazione-sana-diabete-300x200.jpg 300w, https://www.ladyblitz.it/wp-content/uploads/2020/09/colazione-sana-diabete-1024x683.jpg 1024w, https://www.ladyblitz.it/wp-content/uploads/2020/09/colazione-sana-diabete-768x512.jpg 768w, https://www.ladyblitz.it/wp-content/uploads/2020/09/colazione-sana-diabete-1536x1024.jpg 1536w" sizes="(max-width: 145px) 100vw, 145px">		</a></div><header
class=entry-header>
<span
class=meta-category><a
href=https://www.ladyblitz.it/benessere/ class=category-277935>benessere</a></span><h2 class="entry-title"><a
href=https://www.ladyblitz.it/benessere/colazione-estiva-consigli-sana-1711906/ title="Rendi più sana la tua colazione estiva con questi consigli">Rendi più sana la tua colazione estiva con questi...</a></h2></header></article><article
class="vce-post vce-lay-d post-1711901 post type-post status-publish format-standard has-post-thumbnail hentry category-benessere tag-corpo tag-disintossicare"><div
class=meta-image>
<a
href=https://www.ladyblitz.it/benessere/disintossicare-corpo-7-consigli-1711901/ title="7 consigli per &#8220;disintossicare&#8221; il corpo in modo sano">
<img
width=145 height=97 src=https://www.ladyblitz.it/wp-content/uploads/2021/07/disintossicare-il-corpo.jpg class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="ragazza beve acqua" loading=lazy srcset="https://www.ladyblitz.it/wp-content/uploads/2021/07/disintossicare-il-corpo.jpg 640w, https://www.ladyblitz.it/wp-content/uploads/2021/07/disintossicare-il-corpo-300x200.jpg 300w" sizes="(max-width: 145px) 100vw, 145px">		</a></div><header
class=entry-header>
<span
class=meta-category><a
href=https://www.ladyblitz.it/benessere/ class=category-277935>benessere</a></span><h2 class="entry-title"><a
href=https://www.ladyblitz.it/benessere/disintossicare-corpo-7-consigli-1711901/ title="7 consigli per &#8220;disintossicare&#8221; il corpo in modo sano">7 consigli per &#8220;disintossicare&#8221; il corpo...</a></h2></header></article><article
class="vce-post vce-lay-d post-1711857 post type-post status-publish format-standard has-post-thumbnail hentry category-benessere tag-dieta tag-dimagrire"><div
class=meta-image>
<a
href=https://www.ladyblitz.it/benessere/dimagrire-3-consigli-semplici-1711857/ title="3 consigli semplici che ti aiuteranno a dimagrire">
<img
width=145 height=97 src=https://www.ladyblitz.it/wp-content/uploads/2021/03/panino-dieta-per-dimagrire.jpg class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="mangiare un panino" loading=lazy srcset="https://www.ladyblitz.it/wp-content/uploads/2021/03/panino-dieta-per-dimagrire.jpg 1920w, https://www.ladyblitz.it/wp-content/uploads/2021/03/panino-dieta-per-dimagrire-300x200.jpg 300w, https://www.ladyblitz.it/wp-content/uploads/2021/03/panino-dieta-per-dimagrire-1024x683.jpg 1024w, https://www.ladyblitz.it/wp-content/uploads/2021/03/panino-dieta-per-dimagrire-768x512.jpg 768w, https://www.ladyblitz.it/wp-content/uploads/2021/03/panino-dieta-per-dimagrire-1536x1024.jpg 1536w, https://www.ladyblitz.it/wp-content/uploads/2021/03/panino-dieta-per-dimagrire-1200x800.jpg 1200w" sizes="(max-width: 145px) 100vw, 145px">		</a></div><header
class=entry-header>
<span
class=meta-category><a
href=https://www.ladyblitz.it/benessere/ class=category-277935>benessere</a></span><h2 class="entry-title"><a
href=https://www.ladyblitz.it/benessere/dimagrire-3-consigli-semplici-1711857/ title="3 consigli semplici che ti aiuteranno a dimagrire">3 consigli semplici che ti aiuteranno a dimagrire</a></h2></header></article><article
class="vce-post vce-lay-d post-1711870 post type-post status-publish format-standard has-post-thumbnail hentry category-benessere tag-cocomero"><div
class=meta-image>
<a
href=https://www.ladyblitz.it/benessere/cocomero-proprieta-salutari-frutto-1711870/ title="Cocomero: le proprietà salutari del frutto più amato dell&#8217;estate">
<img
width=145 height=100 src=https://www.ladyblitz.it/wp-content/uploads/2021/06/cocomero-145x100.jpg class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt=cocomero loading=lazy srcset="https://www.ladyblitz.it/wp-content/uploads/2021/06/cocomero-145x100.jpg 145w, https://www.ladyblitz.it/wp-content/uploads/2021/06/cocomero-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px">		</a></div><header
class=entry-header>
<span
class=meta-category><a
href=https://www.ladyblitz.it/benessere/ class=category-277935>benessere</a></span><h2 class="entry-title"><a
href=https://www.ladyblitz.it/benessere/cocomero-proprieta-salutari-frutto-1711870/ title="Cocomero: le proprietà salutari del frutto più amato dell&#8217;estate">Cocomero: le proprietà salutari del frutto più amato...</a></h2></header></article><article
class="vce-post vce-lay-d post-1711889 post type-post status-publish format-standard has-post-thumbnail hentry category-benessere tag-alimenti tag-dieta"><div
class=meta-image>
<a
href=https://www.ladyblitz.it/benessere/mangiato-troppo-cosa-fare-non-scoraggiarti-1711889/ title="Hai mangiato troppo? Cosa fare per rimetterti in sesto senza scoraggiarti">
<img
width=145 height=96 src=https://www.ladyblitz.it/wp-content/uploads/2021/07/mangiato-troppo.jpg class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="ragazza che mangia" loading=lazy srcset="https://www.ladyblitz.it/wp-content/uploads/2021/07/mangiato-troppo.jpg 640w, https://www.ladyblitz.it/wp-content/uploads/2021/07/mangiato-troppo-300x199.jpg 300w" sizes="(max-width: 145px) 100vw, 145px">		</a></div><header
class=entry-header>
<span
class=meta-category><a
href=https://www.ladyblitz.it/benessere/ class=category-277935>benessere</a></span><h2 class="entry-title"><a
href=https://www.ladyblitz.it/benessere/mangiato-troppo-cosa-fare-non-scoraggiarti-1711889/ title="Hai mangiato troppo? Cosa fare per rimetterti in sesto senza scoraggiarti">Hai mangiato troppo? Cosa fare per rimetterti in sesto...</a></h2></header></article></div></div></div><aside
id=sidebar class="sidebar right"><div
id=search-3 class="widget widget_search"><h4 class="widget-title">Cerca su ladyblitz</h4><form
class=vce-search-form action=https://www.ladyblitz.it/ method=get>
<input
name=s class=vce-search-input size=20 type=text value="Cosa stai cercando?" onfocus="(this.value == 'Cosa stai cercando?') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Cosa stai cercando?')" placeholder="Cosa stai cercando?">
<button
type=submit class=vce-search-submit><i
class="fa fa-search"></i></button></form></div><div
id=ai_widget-11 class="widget ai_widget"><div
class=code-block-default><div
id=admputop></div></div></div><div
id=ai_widget-12 class="widget ai_widget"><div
class=code-block-default><div
id=admpumiddle></div></div></div><div
id=ai_widget-13 class="widget ai_widget"><div
class=code-block-default><div
id=admpubottom></div></div></div></aside></div><footer
id=footer class=site-footer><div
class="container-full site-info"><div
class=container><div
class=vce-wrap-left><p>©2021 Ladyblitz</p></div><div
class=vce-wrap-right><ul
id=vce_footer_menu class=bottom-nav-menu><li
id=menu-item-1711928 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1711928"><a
href=https://www.ladyblitz.it/about/ >Chi siamo</a></li></ul></div></div></div></footer></div></div><a
href=javascript:void(0) id=back-top><i
class="fa fa-angle-up"></i></a> <script async src=https://www.ladyblitz.it/wp-content/cache/minify/82936.js></script> <script id=vce-main-js-extra>var vce_js_settings={"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/www.ladyblitz.it\/wp-content\/uploads\/2021\/07\/logo-ladyblitz.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.ladyblitz.it\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};</script> <script async src=https://www.ladyblitz.it/wp-content/cache/minify/bcd0f.js></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7607021-3"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-7607021-3');</script>  <script async=async>!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");var nSdkInstance=NOLBUNDLE.nlsQ("P050C8465-87CA-4741-B276-4D70F379796F","nlsnInstance");var nielsenMetadata={type:'static',assetid:'1711943',section:'LadyBlitz_BRW'};nSdkInstance.ggPM("staticstart",nielsenMetadata);</script> 
function ComScore () { ?>
 <script async=async>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"28252639"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <noscript>
<img
src="https://sb.scorecardresearch.com/p?c1=2&c2= 28252639&cv=2.0&cj=1">
</noscript></body></html>