<!DOCTYPE html> <!--[if IE 8]><html class=ie8><![endif]--> <!--[if IE 9]><html class=ie9><![endif]--> <!--[if gt IE 8]><!--><html lang=it-IT> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1"><link rel=profile href=https://gmpg.org/xfn/11><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Met Gala 2021, menu vegano per tutti. La svolta green</title><meta name="description" content="Il cibo vegano conquista il Met Gala 2021. Al gala di beneficenza più atteso dell&#039;anno non ci saranno cibi di origine animale. Leggi."><link rel=canonical href=https://www.ladyblitz.it/attualita/met-gala-2021-menu-vegano-1712585/ ><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Met Gala 2021, menu vegano per tutti. La svolta green"><meta property="og:description" content="Il cibo vegano conquista il Met Gala 2021. Al gala di beneficenza più atteso dell&#039;anno non ci saranno cibi di origine animale. Leggi."><meta property="og:url" content="https://www.ladyblitz.it/attualita/met-gala-2021-menu-vegano-1712585/"><meta property="og:site_name" content="Ladyblitz"><meta property="article:publisher" content="https://www.facebook.com/Luxury-Fashion-Journal-357036894474929/"><meta property="article:published_time" content="2021-08-11T11:00:10+00:00"><meta property="article:modified_time" content="2021-08-10T10:38:46+00:00"><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Silvia"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="2 minuti"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ladyblitz.it/#website","url":"https://www.ladyblitz.it/","name":"Ladyblitz","description":"Ladyblitz: attualit\u00e0, femminile, moda, gossip, lifestyle","potentialAction":[{"@type":"SearchAction","target":"https://www.ladyblitz.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.ladyblitz.it/attualita/met-gala-2021-menu-vegano-1712585/#webpage","url":"https://www.ladyblitz.it/attualita/met-gala-2021-menu-vegano-1712585/","name":"Met Gala 2021, menu vegano per tutti. La svolta green","isPartOf":{"@id":"https://www.ladyblitz.it/#website"},"datePublished":"2021-08-11T11:00:10+00:00","dateModified":"2021-08-10T10:38:46+00:00","author":{"@id":"https://www.ladyblitz.it/#/schema/person/23e03e34d1d73fd4fc1f76f24efd8e65"},"description":"Il cibo vegano conquista il Met Gala 2021. Al gala di beneficenza pi\u00f9 atteso dell'anno non ci saranno cibi di origine animale. Leggi.","breadcrumb":{"@id":"https://www.ladyblitz.it/attualita/met-gala-2021-menu-vegano-1712585/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ladyblitz.it/attualita/met-gala-2021-menu-vegano-1712585/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ladyblitz.it/attualita/met-gala-2021-menu-vegano-1712585/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ladyblitz.it/","url":"https://www.ladyblitz.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ladyblitz.it/attualita/met-gala-2021-menu-vegano-1712585/#webpage"}}]},{"@type":"Person","@id":"https://www.ladyblitz.it/#/schema/person/23e03e34d1d73fd4fc1f76f24efd8e65","name":"Silvia","image":{"@type":"ImageObject","@id":"https://www.ladyblitz.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c61040a57593aed70a212cf73e4dfdd1?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c61040a57593aed70a212cf73e4dfdd1?s=96&d=mm&r=g","caption":"Silvia"}}]}</script> <link rel=amphtml href=https://www.ladyblitz.it/attualita/met-gala-2021-menu-vegano-1712585/amp/ ><meta name="generator" content="AMP for WP 1.0.76.15"><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=alternate type=application/rss+xml title="Ladyblitz &raquo; Feed" href=https://www.ladyblitz.it/feed/ ><link rel=alternate type=application/rss+xml title="Ladyblitz &raquo; Feed dei commenti" href=https://www.ladyblitz.it/comments/feed/ ><link rel=alternate type=application/rss+xml title="Ladyblitz &raquo; Il cibo vegano conquista il Met Gala 2021 Feed dei commenti" href=https://www.ladyblitz.it/attualita/met-gala-2021-menu-vegano-1712585/feed/ ><style media=all>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</style><link rel=stylesheet id=vce-fonts-css  href='https://fonts.googleapis.com/css?family=Fira+Sans+Condensed%3A400%7CFira+Sans%3A400%2C500&#038;subset=latin%2Clatin-ext&#038;ver=2.9.1' type=text/css media=all><style media=all>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</style><style id=vce-style-inline-css>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</style><style media=all>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</style> <script src=https://www.ladyblitz.it/wp-content/cache/minify/d52ed.js></script> <link rel=https://api.w.org/ href=https://www.ladyblitz.it/wp-json/ ><link rel=alternate type=application/json href=https://www.ladyblitz.it/wp-json/wp/v2/posts/1712585><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.ladyblitz.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.ladyblitz.it/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://www.ladyblitz.it/?p=1712585'><link rel=alternate type=application/json+oembed href="https://www.ladyblitz.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ladyblitz.it%2Fattualita%2Fmet-gala-2021-menu-vegano-1712585%2F"><link rel=alternate type=text/xml+oembed href="https://www.ladyblitz.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ladyblitz.it%2Fattualita%2Fmet-gala-2021-menu-vegano-1712585%2F&#038;format=xml"><meta name="framework" content="Redux 4.1.27"><link rel=icon href=https://www.ladyblitz.it/wp-content/uploads/2021/07/favicon-ladyblitz.png sizes=32x32><link rel=icon href=https://www.ladyblitz.it/wp-content/uploads/2021/07/favicon-ladyblitz.png sizes=192x192><link rel=apple-touch-icon href=https://www.ladyblitz.it/wp-content/uploads/2021/07/favicon-ladyblitz.png><meta name="msapplication-TileImage" content="https://www.ladyblitz.it/wp-content/uploads/2021/07/favicon-ladyblitz.png"><style id=wp-custom-css>.sidebar .widget li
a{font-size:18px;line-height:18px;font-weight:bold}.wp-block-latest-posts__featured-image
img{width:100% !important;height:auto}</style><style>.code-block-default{margin:8px
0;clear:both}</style></head><body class="post-template-default single single-post postid-1712585 single-format-standard wp-embed-responsive vce-sid-right voice-v_2_9_1 voice-child"><div id=vce-main><header id=header class=main-header><div class="container header-main-area header-3-wrapper"><div class=vce-res-nav> <a class=vce-responsive-nav href=#sidr-main><i class="fa fa-bars"></i></a></div><div class=site-branding> <span class=site-title><a href=https://www.ladyblitz.it/ rel=home class=has-logo><picture class=vce-logo><source media="(min-width: 1024px)" srcset=https://www.ladyblitz.it/wp-content/uploads/2021/07/logo-ladyblitz.png><source srcset=https://www.ladyblitz.it/wp-content/uploads/2021/07/logo-ladyblitz.png><img src=https://www.ladyblitz.it/wp-content/uploads/2021/07/logo-ladyblitz.png alt=Ladyblitz></picture></a></span></div><nav id=site-navigation class=main-navigation role=navigation><ul id=vce_main_navigation_menu class=nav-menu><li id=menu-item-1422792 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1422792 vce-cat-11606"><a title=Moda href=https://www.ladyblitz.it/moda/ >Moda</a><ul class=sub-menu> <li id=menu-item-1423860 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423860 vce-cat-11310"><a title=Tendenze href=https://www.ladyblitz.it/tendenze/ >Tendenze</a>	<li id=menu-item-1423859 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423859 vce-cat-87294"><a title="Life Style" href=https://www.ladyblitz.it/life-style/ >Life Style</a></ul> <li id=menu-item-1423798 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423798 vce-cat-11517"><a title=Bellezza href=https://www.ladyblitz.it/bellezza/ >Bellezza</a><li id=menu-item-1422802 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422802 vce-cat-1081"><a title=Gossip href=https://www.ladyblitz.it/gossip/ >Gossip</a><li id=menu-item-1423861 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423861 vce-cat-265005"><a title=Celebrity href=https://www.ladyblitz.it/celebrity-2/ >Celebrity</a><li id=menu-item-1423862 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1423862 vce-cat-5445"><a title=Cultura href=https://www.ladyblitz.it/cultura/ >Cultura</a><ul class=sub-menu> <li id=menu-item-1423863 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423863 vce-cat-181761"><a title=Cinema href=https://www.ladyblitz.it/cinema/ >Cinema</a>	<li id=menu-item-1423864 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423864 vce-cat-836"><a title=Musica href=https://www.ladyblitz.it/musica-2/ >Musica</a>	<li id=menu-item-1423865 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423865 vce-cat-539"><a title=Tv href=https://www.ladyblitz.it/tv/ >Tv</a></ul> <li id=menu-item-1422787 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1422787 vce-cat-2160"><a href=https://www.ladyblitz.it/cucina/ >Cucina</a><ul class=sub-menu> <li id=menu-item-1422799 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1422799"><a title="Fichera in cucina" href=https://www.ladyblitz.it/fichera/ >Fichera in cucina</a>	<li id=menu-item-1422800 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1422800"><a title="Francesca Lo" href=https://www.ladyblitz.it/francescalo/ >Francesca Lo</a>	<li id=menu-item-1658531 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1658531 vce-cat-277380"><a title="Video Ricette" href=https://www.ladyblitz.it/videoricette/ >Video Ricette</a></ul> <li id=menu-item-1422795 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1422795 vce-cat-43"><a title=Salute href=https://www.ladyblitz.it/salute/ >Salute</a><ul class=sub-menu> <li id=menu-item-1538811 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1538811 vce-cat-275582"><a title=Fitness href=https://www.ladyblitz.it/fitness/ >Fitness</a>	<li id=menu-item-1567538 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1567538 vce-cat-275976"><a title="Benessere e Salute" href=https://www.ladyblitz.it/benessere-salute-2/ >Benessere e Salute</a>	<li id=menu-item-1503327 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1503327 vce-cat-11518"><a title=Maternità href=https://www.ladyblitz.it/maternita/ >Maternità</a>	<li id=menu-item-1423869 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423869 vce-cat-163"><a title=Psicologia href=https://www.ladyblitz.it/psicologia/ >Psicologia</a>	<li id=menu-item-1423870 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423870 vce-cat-89707"><a title=Ambiente href=https://www.ladyblitz.it/ambiente-2/ >Ambiente</a></ul> <li id=menu-item-1422786 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422786 vce-cat-672"><a title=Casa href=https://www.ladyblitz.it/casa/ >Casa</a><li class=search-header-wrap><a class=search_header href=javascript:void(0)><i class="fa fa-search"></i></a><ul class=search-header-form-ul><li><form class=vce-search-form action=https://www.ladyblitz.it/ method=get> <input name=s class=vce-search-input size=20 type=text value="Cosa stai cercando?" onfocus="(this.value == 'Cosa stai cercando?') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Cosa stai cercando?')" placeholder="Cosa stai cercando?"> <button type=submit class=vce-search-submit><i class="fa fa-search"></i></button></form></li></ul></li></ul></nav></div></header><div id=sticky_header class=header-sticky><div class=container><div class=vce-res-nav> <a class=vce-responsive-nav href=#sidr-main><i class="fa fa-bars"></i></a></div><div class=site-branding> <span class=site-title><a href=https://www.ladyblitz.it/ rel=home class=has-logo><picture class=vce-logo><source media="(min-width: 1024px)" srcset=https://www.ladyblitz.it/wp-content/uploads/2021/07/logo-ladyblitz.png><source srcset=https://www.ladyblitz.it/wp-content/uploads/2021/07/logo-ladyblitz.png><img src=https://www.ladyblitz.it/wp-content/uploads/2021/07/logo-ladyblitz.png alt=Ladyblitz></picture></a></span></div><nav id=site-navigation class=main-navigation role=navigation><ul id=vce_main_navigation_menu class=nav-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1422792 vce-cat-11606"><a title=Moda href=https://www.ladyblitz.it/moda/ >Moda</a><ul class=sub-menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423860 vce-cat-11310"><a title=Tendenze href=https://www.ladyblitz.it/tendenze/ >Tendenze</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423859 vce-cat-87294"><a title="Life Style" href=https://www.ladyblitz.it/life-style/ >Life Style</a></ul> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423798 vce-cat-11517"><a title=Bellezza href=https://www.ladyblitz.it/bellezza/ >Bellezza</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422802 vce-cat-1081"><a title=Gossip href=https://www.ladyblitz.it/gossip/ >Gossip</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423861 vce-cat-265005"><a title=Celebrity href=https://www.ladyblitz.it/celebrity-2/ >Celebrity</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1423862 vce-cat-5445"><a title=Cultura href=https://www.ladyblitz.it/cultura/ >Cultura</a><ul class=sub-menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423863 vce-cat-181761"><a title=Cinema href=https://www.ladyblitz.it/cinema/ >Cinema</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423864 vce-cat-836"><a title=Musica href=https://www.ladyblitz.it/musica-2/ >Musica</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423865 vce-cat-539"><a title=Tv href=https://www.ladyblitz.it/tv/ >Tv</a></ul> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1422787 vce-cat-2160"><a href=https://www.ladyblitz.it/cucina/ >Cucina</a><ul class=sub-menu> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1422799"><a title="Fichera in cucina" href=https://www.ladyblitz.it/fichera/ >Fichera in cucina</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1422800"><a title="Francesca Lo" href=https://www.ladyblitz.it/francescalo/ >Francesca Lo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1658531 vce-cat-277380"><a title="Video Ricette" href=https://www.ladyblitz.it/videoricette/ >Video Ricette</a></ul> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1422795 vce-cat-43"><a title=Salute href=https://www.ladyblitz.it/salute/ >Salute</a><ul class=sub-menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1538811 vce-cat-275582"><a title=Fitness href=https://www.ladyblitz.it/fitness/ >Fitness</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1567538 vce-cat-275976"><a title="Benessere e Salute" href=https://www.ladyblitz.it/benessere-salute-2/ >Benessere e Salute</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1503327 vce-cat-11518"><a title=Maternità href=https://www.ladyblitz.it/maternita/ >Maternità</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423869 vce-cat-163"><a title=Psicologia href=https://www.ladyblitz.it/psicologia/ >Psicologia</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423870 vce-cat-89707"><a title=Ambiente href=https://www.ladyblitz.it/ambiente-2/ >Ambiente</a></ul> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422786 vce-cat-672"><a title=Casa href=https://www.ladyblitz.it/casa/ >Casa</a><li class=search-header-wrap><a class=search_header href=javascript:void(0)><i class="fa fa-search"></i></a><ul class=search-header-form-ul><li><form class=vce-search-form action=https://www.ladyblitz.it/ method=get> <input name=s class=vce-search-input size=20 type=text value="Cosa stai cercando?" onfocus="(this.value == 'Cosa stai cercando?') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Cosa stai cercando?')" placeholder="Cosa stai cercando?"> <button type=submit class=vce-search-submit><i class="fa fa-search"></i></button></form></li></ul></li></ul></nav></div></div><div id=main-wrapper><div id=content class="container site-content vce-sid-right"><div id=primary class=vce-main-content><main id=main class="main-box main-box-single"><article id=post-1712585 class="vce-single post-1712585 post type-post status-publish format-standard hentry category-attualita tag-met-gala"><header class=entry-header> <span class=meta-category><a href=https://www.ladyblitz.it/attualita/ class=category-6871>attualità</a></span><h1 class="entry-title">Il cibo vegano conquista il Met Gala 2021</h1><div class=entry-meta><div class="meta-item author"><span class="vcard author"><span class=fn>di: <a href=https://www.ladyblitz.it/author/silvia_di_pasquale/ >Silvia</a></span></span></div></div></header><div class=entry-content><p>Al <strong>Met Gala 2021</strong> sarà servito un menu tutto vegano.</p><div class=code-block-default><div id=amelie_container style="height: 0px; width: 100%"></div></div><p>Ebbene sì, il cibo <strong>plant-based</strong> sarà protagonista dell&#8217;attesissimo galà annuale di raccolta fondi a beneficio del Costume Institute del <a href="https://www.metmuseum.org/join-and-give/membership?gclid=CjwKCAjwpMOIBhBAEiwAy5M6YHwlQc2Hxjk9AY7K3KgC7WDSnniPr5FAANu7y2WbjJcilAO4PEjt4BoCoKQQAvD_BwE">Metropolitan Museum of Art</a> di New York City.</p><div class=code-block-default> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style="display:block; text-align:center;" data-ad-layout=in-article data-ad-format=fluid data-ad-client=ca-pub-1309331754208753 data-ad-slot=6839221197></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Il menu a base vegetale è stato realizzato da 10 famosi chef di New York e influencer di Instagram.</p><p>Sono: Fariyal Abdullahi, Nasim Alikhani, Emma Bengtsson, Fabian von Hauske, Lazarus Lynch, Junghyun Park, Erik Ramirez, Thomas Raquel, Sophia Roe e Simone Tong.</p><p>Una partnership con Instagram prevede che gli chef condividano online le loro creazioni vegane nelle settimane che precedono la raccolta fondi.</p><p>Roe ha condiviso il suo piatto vegano, un&#8217;insalata ispirata alla nizzarda, con i suoi oltre 300.000 follower su Instagram.</p><p>&#8220;Vogliamo essere il futuro del cibo americano, del cibo a base vegetale. Quella conversazione sta accadendo ora&#8221;, ha detto lo chef e ristoratore Marcus Samuelsson.</p><h2>Non solo Met Gala. Anche agli Oscar 2020 menu green.</h2><p>Al tradizionale (ultimo) festoso pranzo pre <a href=https://www.ladyblitz.it/life-style/ansia-da-pandemia-identikit-case-1699969/ >pandemia</a> con i candidati alla statuetta per ogni categoria, il menù è stato interamente a base di piante così come al ricevimento al Dolby Theatre di Los Angeles dell&#8217;edizione 92 degli Oscar 2020.</p><h2 class="news-title">Menù vegano per i 60 anni di Obama.</h2><p>Barack <a href=https://www.ladyblitz.it/celebrity-2/michelle-obama-depressione-1702472/ >Obama</a> ha avuto un menù vegano per il suo 60/o compleanno, celebrato lo scorso 4 agosto.</p><div id=inArticle><div id=outbrain_widget_0 class=OUTBRAIN data-src=DROP_PERMALINK_HERE data-widget-id=AR_4 data-ob-mark=true data-browser=chrome data-os=win32 data-dynload data-idx=0><div class="ob-widget ob-grid-layout AR_4" data-dynamic-truncate=true>L&#8217;ex presidente ha festeggiato con una festa riservata a parenti e amici stretti a Martha&#8217;s Vineyard in Massachusetts dopo aver dovuto rivedere la lista di quasi 500 invitati a causa dell&#8217;aumento dei contagi Covid per la variante Delta.</div><div data-dynamic-truncate=true></div><div class="ob-widget ob-grid-layout AR_4" data-dynamic-truncate=true>Tra le pietanze offerte ci sarà una versione meatless (senza carne) di &#8216;Spam Musubi&#8217;, piatto che combina la tradizione asiatica e hawaiana, delle uova a base di legumi prodotte da una start up californiana e una bistecca a base di un sostituto della carne.</div><div data-dynamic-truncate=true></div><div class="ob-widget ob-grid-layout AR_4" data-dynamic-truncate=true>Il menù è stato preparato dall&#8217;artista americano, vincitore di Grammy, Questlove, tra le altre cose anche batterista della band hip hop The Roots.</div></div></div><p>&nbsp;</p><div class=code-block-default> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>  <ins class=adsbygoogle style=display:inline-block;width:336px;height:280px data-ad-client=ca-pub-1309331754208753 data-ad-slot=3761143090></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><footer class=entry-footer><div class=meta-tags> <a href=https://www.ladyblitz.it/tag/met-gala/ rel=tag>met gala</a></div></footer><div class=vce-share-bar><ul class=vce-share-items><div class="meks_ess rectangle no-labels"><a href=# onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ladyblitz.it%2Fattualita%2Fmet-gala-2021-menu-vegano-1712585%2F&amp;t=Il%20cibo%20vegano%20conquista%20il%20Met%20Gala%202021"><span>Facebook</span></a><a href="https://api.whatsapp.com/send?text=Il%20cibo%20vegano%20conquista%20il%20Met%20Gala%202021 https%3A%2F%2Fwww.ladyblitz.it%2Fattualita%2Fmet-gala-2021-menu-vegano-1712585%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a><a href=# onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ladyblitz.it%2Fattualita%2Fmet-gala-2021-menu-vegano-1712585%2F&amp;text=Il%20cibo%20vegano%20conquista%20il%20Met%20Gala%202021"><span>Twitter</span></a><a href="mailto:?subject=Il%20cibo%20vegano%20conquista%20il%20Met%20Gala%202021&amp;body=https%3A%2F%2Fwww.ladyblitz.it%2Fattualita%2Fmet-gala-2021-menu-vegano-1712585%2F" class="meks_ess-item  socicon-mail prevent-share-popup "><span>Email</span></a></div></ul></div></article><nav class=prev-next-nav><div class=vce-next-link> <a href=https://www.ladyblitz.it/life-style/cultura-dieta-prova-costume-addio-stagione-body-positive-1712595/ rel=prev><span class=img-wrp><img width=375 height=195 src=https://www.ladyblitz.it/wp-content/uploads/2021/08/dieta-body-positive-375x195.jpg class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="body positive" loading=lazy><span class=vce-pn-ico><i class="fa fa fa-chevron-right"></i></span></span><span class=vce-prev-next-link>Prova costume e &#8220;cultura della dieta&#8221; addio: la body positive è ora</span></a></div></nav></main><div class="main-box vce-related-box"><h3 class="main-box-title">Ti potrebbe interessare anche</h3><div class=main-box-inside><article class="vce-post vce-lay-d post-1712602 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-gay"><div class=meta-image> <a href=https://www.ladyblitz.it/attualita/10-agosto-giornata-turismo-gay-lesbian-1712602/ title="Il 10 agosto è la giornata mondiale del turismo gay lesbian"> <img width=145 height=100 src=https://www.ladyblitz.it/wp-content/uploads/2021/08/giornata-mondiale-gay-lesbian-145x100.jpg class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Il 10 agosto è la giornata mondiale del turismo gay lesbian" loading=lazy srcset="https://www.ladyblitz.it/wp-content/uploads/2021/08/giornata-mondiale-gay-lesbian-145x100.jpg 145w, https://www.ladyblitz.it/wp-content/uploads/2021/08/giornata-mondiale-gay-lesbian-380x260.jpg 380w, https://www.ladyblitz.it/wp-content/uploads/2021/08/giornata-mondiale-gay-lesbian-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px">		</a></div><header class=entry-header> <span class=meta-category><a href=https://www.ladyblitz.it/attualita/ class=category-6871>attualità</a></span><h2 class="entry-title"><a href=https://www.ladyblitz.it/attualita/10-agosto-giornata-turismo-gay-lesbian-1712602/ title="Il 10 agosto è la giornata mondiale del turismo gay lesbian">Il 10 agosto è la giornata mondiale del turismo gay...</a></h2></header></article><article class="vce-post vce-lay-d post-1712563 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita"><div class=meta-image> <a href=https://www.ladyblitz.it/attualita/donne-invecchiano-peggio-uomini-italia-gap-maggiore-1712563/ title="In vecchiaia, le donne affrontano più problemi degli uomini. In Italia il gap maggiore"> <img width=145 height=100 src=https://www.ladyblitz.it/wp-content/uploads/2021/08/donne-145x100.jpg class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="una donna intenta a leggere un documento" loading=lazy srcset="https://www.ladyblitz.it/wp-content/uploads/2021/08/donne-145x100.jpg 145w, https://www.ladyblitz.it/wp-content/uploads/2021/08/donne-380x260.jpg 380w, https://www.ladyblitz.it/wp-content/uploads/2021/08/donne-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px">		</a></div><header class=entry-header> <span class=meta-category><a href=https://www.ladyblitz.it/attualita/ class=category-6871>attualità</a></span><h2 class="entry-title"><a href=https://www.ladyblitz.it/attualita/donne-invecchiano-peggio-uomini-italia-gap-maggiore-1712563/ title="In vecchiaia, le donne affrontano più problemi degli uomini. In Italia il gap maggiore">In vecchiaia, le donne affrontano più problemi degli...</a></h2></header></article><article class="vce-post vce-lay-d post-1712436 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-stagisti"><div class=meta-image> <a href=https://www.ladyblitz.it/attualita/pandemia-stagisti-soft-skills-1712436/ title="Stagisti in crisi per la pandemia, le 10 competenze più richieste per riconquistare il posto"> <img width=145 height=100 src=https://www.ladyblitz.it/wp-content/uploads/2021/07/stagisti-pandemia-145x100.jpg class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Stagisti in crisi per la pandemia, le 10 competenze più richieste per riconquistare il posto" loading=lazy srcset="https://www.ladyblitz.it/wp-content/uploads/2021/07/stagisti-pandemia-145x100.jpg 145w, https://www.ladyblitz.it/wp-content/uploads/2021/07/stagisti-pandemia-380x260.jpg 380w, https://www.ladyblitz.it/wp-content/uploads/2021/07/stagisti-pandemia-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px">		</a></div><header class=entry-header> <span class=meta-category><a href=https://www.ladyblitz.it/attualita/ class=category-6871>attualità</a></span><h2 class="entry-title"><a href=https://www.ladyblitz.it/attualita/pandemia-stagisti-soft-skills-1712436/ title="Stagisti in crisi per la pandemia, le 10 competenze più richieste per riconquistare il posto">Stagisti in crisi per la pandemia, le 10 competenze...</a></h2></header></article><article class="vce-post vce-lay-d post-1712425 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-donne"><div class=meta-image> <a href=https://www.ladyblitz.it/attualita/forbes-100-donne-italiane-selezionate-1712425/ title="Le 100 donne italiane selezionate da Forbes Italia per il 2021"> <img width=145 height=100 src=https://www.ladyblitz.it/wp-content/uploads/2021/07/paola-enogu-forbes-145x100.jpg class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Le 100 donne italiane selezionate da Forbes Italia per il 2021" loading=lazy srcset="https://www.ladyblitz.it/wp-content/uploads/2021/07/paola-enogu-forbes-145x100.jpg 145w, https://www.ladyblitz.it/wp-content/uploads/2021/07/paola-enogu-forbes-380x260.jpg 380w, https://www.ladyblitz.it/wp-content/uploads/2021/07/paola-enogu-forbes-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px">		</a></div><header class=entry-header> <span class=meta-category><a href=https://www.ladyblitz.it/attualita/ class=category-6871>attualità</a></span><h2 class="entry-title"><a href=https://www.ladyblitz.it/attualita/forbes-100-donne-italiane-selezionate-1712425/ title="Le 100 donne italiane selezionate da Forbes Italia per il 2021">Le 100 donne italiane selezionate da Forbes Italia per...</a></h2></header></article><article class="vce-post vce-lay-d post-1712346 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-donne tag-scienza"><div class=meta-image> <a href=https://www.ladyblitz.it/attualita/donne-ricerca-passi-avanti-parita-genere-strada-ancora-lunga-1712346/ title="Donne e ricerca scientifica, in Italia progressi verso la parità di genere ma la strada è lunga"> <img width=145 height=100 src=https://www.ladyblitz.it/wp-content/uploads/2021/07/donne-e-ricerca-145x100.jpg class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="donna ricercatrice" loading=lazy srcset="https://www.ladyblitz.it/wp-content/uploads/2021/07/donne-e-ricerca-145x100.jpg 145w, https://www.ladyblitz.it/wp-content/uploads/2021/07/donne-e-ricerca-380x260.jpg 380w, https://www.ladyblitz.it/wp-content/uploads/2021/07/donne-e-ricerca-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px">		</a></div><header class=entry-header> <span class=meta-category><a href=https://www.ladyblitz.it/attualita/ class=category-6871>attualità</a></span><h2 class="entry-title"><a href=https://www.ladyblitz.it/attualita/donne-ricerca-passi-avanti-parita-genere-strada-ancora-lunga-1712346/ title="Donne e ricerca scientifica, in Italia progressi verso la parità di genere ma la strada è lunga">Donne e ricerca scientifica, in Italia progressi verso...</a></h2></header></article><article class="vce-post vce-lay-d post-1712271 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-donne"><div class=meta-image> <a href=https://www.ladyblitz.it/attualita/aziende-migliori-donne-italia-1712271/ title="Le 20 aziende dove le donne sono più felici di lavorare in Italia"> <img width=145 height=100 src=https://www.ladyblitz.it/wp-content/uploads/2021/07/Classifica_BW_Donne_21_1-145x100.jpg class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Le 20 aziende dove le donne sono più felici di lavorare in Italia" loading=lazy srcset="https://www.ladyblitz.it/wp-content/uploads/2021/07/Classifica_BW_Donne_21_1-145x100.jpg 145w, https://www.ladyblitz.it/wp-content/uploads/2021/07/Classifica_BW_Donne_21_1-380x260.jpg 380w, https://www.ladyblitz.it/wp-content/uploads/2021/07/Classifica_BW_Donne_21_1-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px">		</a></div><header class=entry-header> <span class=meta-category><a href=https://www.ladyblitz.it/attualita/ class=category-6871>attualità</a></span><h2 class="entry-title"><a href=https://www.ladyblitz.it/attualita/aziende-migliori-donne-italia-1712271/ title="Le 20 aziende dove le donne sono più felici di lavorare in Italia">Le 20 aziende dove le donne sono più felici di...</a></h2></header></article></div></div></div><aside id=sidebar class="sidebar right"><div id=search-3 class="widget widget_search"><h4 class="widget-title">Cerca su ladyblitz</h4><form class=vce-search-form action=https://www.ladyblitz.it/ method=get> <input name=s class=vce-search-input size=20 type=text value="Cosa stai cercando?" onfocus="(this.value == 'Cosa stai cercando?') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Cosa stai cercando?')" placeholder="Cosa stai cercando?"> <button type=submit class=vce-search-submit><i class="fa fa-search"></i></button></form></div><div id=ai_widget-11 class="widget ai_widget"><div class=code-block-default><div id=admputop></div></div></div><div id=ai_widget-12 class="widget ai_widget"><div class=code-block-default><div id=admpumiddle></div></div></div><div id=ai_widget-13 class="widget ai_widget"><div class=code-block-default><div id=admpubottom></div></div></div></aside></div><footer id=footer class=site-footer><div class="container-full site-info"><div class=container><div class=vce-wrap-left><p>©2021 Ladyblitz</p></div><div class=vce-wrap-right><ul id=vce_footer_menu class=bottom-nav-menu><li id=menu-item-1711928 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1711928"><a href=https://www.ladyblitz.it/about/ >Chi siamo</a></li></ul></div></div></div></footer></div></div><a href=javascript:void(0) id=back-top><i class="fa fa-angle-up"></i></a> <script src=https://www.ladyblitz.it/wp-content/cache/minify/5cf4a.js></script> <script src=https://www.ladyblitz.it/wp-content/cache/minify/31bfb.js></script> <script id=vce-main-js-extra>var vce_js_settings={"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/www.ladyblitz.it\/wp-content\/uploads\/2021\/07\/logo-ladyblitz.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.ladyblitz.it\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"Altro"};</script> <script src=https://www.ladyblitz.it/wp-content/cache/minify/0a7e6.js></script> <script src=https://www.ladyblitz.it/wp-content/cache/minify/8fcd9.js></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7607021-3"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-7607021-3');</script>  <script async=async>!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");var nSdkInstance=NOLBUNDLE.nlsQ("P050C8465-87CA-4741-B276-4D70F379796F","nlsnInstance");var nielsenMetadata={type:'static',assetid:'1712585',section:'LadyBlitz_BRW'};nSdkInstance.ggPM("staticstart",nielsenMetadata);</script>   <script async=async>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"28252639"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2= 28252639&cv=2.0&cj=1"> </noscript></body></html>