<!DOCTYPE html> <!--[if IE 8]><html class=ie8><![endif]--> <!--[if IE 9]><html class=ie9><![endif]--> <!--[if gt IE 8]><!--><html lang=it-IT> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1"><link rel=profile href=https://gmpg.org/xfn/11><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Virus respiratori neonati, Fedez lancia il monito: Non sottovalutate l&#039;Rsv</title><meta name="description" content="Attenzione all&#039;Rsv, uno tra i virus respiratori neonati. Fedez lancia l&#039;allarme su un virus piuttosto pericoloso che colpisce i bambini."><link rel=canonical href=https://www.ladyblitz.it/salute/virus-respiratori-neonati-fedez-lancia-il-monito-non-sottovalutate-rsv-1713834/ ><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Virus respiratori neonati, Fedez lancia il monito: Non sottovalutate l&#039;Rsv"><meta property="og:description" content="Attenzione all&#039;Rsv, uno tra i virus respiratori neonati. Fedez lancia l&#039;allarme su un virus piuttosto pericoloso che colpisce i bambini."><meta property="og:url" content="https://www.ladyblitz.it/salute/virus-respiratori-neonati-fedez-lancia-il-monito-non-sottovalutate-rsv-1713834/"><meta property="og:site_name" content="ladyblitz.it"><meta property="article:publisher" content="https://www.facebook.com/Luxury-Fashion-Journal-357036894474929/"><meta property="article:published_time" content="2021-10-28T12:00:42+00:00"><meta property="article:modified_time" content="2021-10-28T11:02:12+00:00"><meta property="og:image" content="https://www.ladyblitz.it/wp-content/uploads/2021/10/fedez.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="613"><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Claudia Montanari"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="2 minuti"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ladyblitz.it/#website","url":"https://www.ladyblitz.it/","name":"ladyblitz.it","description":"Ladyblitz: attualit\u00e0, femminile, moda, gossip, lifestyle","potentialAction":[{"@type":"SearchAction","target":"https://www.ladyblitz.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ladyblitz.it/salute/virus-respiratori-neonati-fedez-lancia-il-monito-non-sottovalutate-rsv-1713834/#primaryimage","inLanguage":"it-IT","url":"https://www.ladyblitz.it/wp-content/uploads/2021/10/fedez.jpg","contentUrl":"https://www.ladyblitz.it/wp-content/uploads/2021/10/fedez.jpg","width":700,"height":613,"caption":"Fedez parla del virus che ha colpito la figlia Vittoria"},{"@type":"WebPage","@id":"https://www.ladyblitz.it/salute/virus-respiratori-neonati-fedez-lancia-il-monito-non-sottovalutate-rsv-1713834/#webpage","url":"https://www.ladyblitz.it/salute/virus-respiratori-neonati-fedez-lancia-il-monito-non-sottovalutate-rsv-1713834/","name":"Virus respiratori neonati, Fedez lancia il monito: Non sottovalutate l'Rsv","isPartOf":{"@id":"https://www.ladyblitz.it/#website"},"primaryImageOfPage":{"@id":"https://www.ladyblitz.it/salute/virus-respiratori-neonati-fedez-lancia-il-monito-non-sottovalutate-rsv-1713834/#primaryimage"},"datePublished":"2021-10-28T12:00:42+00:00","dateModified":"2021-10-28T11:02:12+00:00","author":{"@id":"https://www.ladyblitz.it/#/schema/person/651161f875c7fe3b23fdc7b81ef7f237"},"description":"Attenzione all'Rsv, uno tra i virus respiratori neonati. Fedez lancia l'allarme su un virus piuttosto pericoloso che colpisce i bambini.","breadcrumb":{"@id":"https://www.ladyblitz.it/salute/virus-respiratori-neonati-fedez-lancia-il-monito-non-sottovalutate-rsv-1713834/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ladyblitz.it/salute/virus-respiratori-neonati-fedez-lancia-il-monito-non-sottovalutate-rsv-1713834/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ladyblitz.it/salute/virus-respiratori-neonati-fedez-lancia-il-monito-non-sottovalutate-rsv-1713834/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ladyblitz.it/","url":"https://www.ladyblitz.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ladyblitz.it/salute/virus-respiratori-neonati-fedez-lancia-il-monito-non-sottovalutate-rsv-1713834/#webpage"}}]},{"@type":"Person","@id":"https://www.ladyblitz.it/#/schema/person/651161f875c7fe3b23fdc7b81ef7f237","name":"Claudia Montanari","image":{"@type":"ImageObject","@id":"https://www.ladyblitz.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/fa903408ef4e3a5bc64dba78fead1f04?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/fa903408ef4e3a5bc64dba78fead1f04?s=96&d=mm&r=g","caption":"Claudia Montanari"}}]}</script> <link rel=amphtml href=https://www.ladyblitz.it/salute/virus-respiratori-neonati-fedez-lancia-il-monito-non-sottovalutate-rsv-1713834/amp/ ><meta name="generator" content="AMP for WP 1.0.76.15"><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=alternate type=application/rss+xml title="ladyblitz.it &raquo; Feed" href=https://www.ladyblitz.it/feed/ ><link rel=alternate type=application/rss+xml title="ladyblitz.it &raquo; Feed dei commenti" href=https://www.ladyblitz.it/comments/feed/ ><link rel=alternate type=application/rss+xml title="ladyblitz.it &raquo; Virus respiratori neonati, Fedez lancia il monito: Non sottovalutate l&#8217;Rsv Feed dei commenti" href=https://www.ladyblitz.it/salute/virus-respiratori-neonati-fedez-lancia-il-monito-non-sottovalutate-rsv-1713834/feed/ ><style media=all>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</style><link rel=stylesheet id=vce-fonts-css  href='https://fonts.googleapis.com/css?family=Fira+Sans+Condensed%3A400%7CFira+Sans%3A400%2C500&#038;subset=latin%2Clatin-ext&#038;ver=2.9.1' type=text/css media=all><style media=all>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</style><style id=vce-style-inline-css>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</style><style media=all>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</style> <script src=https://www.ladyblitz.it/wp-content/cache/minify/d52ed.js></script> <link rel=https://api.w.org/ href=https://www.ladyblitz.it/wp-json/ ><link rel=alternate type=application/json href=https://www.ladyblitz.it/wp-json/wp/v2/posts/1713834><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.ladyblitz.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.ladyblitz.it/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://www.ladyblitz.it/?p=1713834'><link rel=alternate type=application/json+oembed href="https://www.ladyblitz.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ladyblitz.it%2Fsalute%2Fvirus-respiratori-neonati-fedez-lancia-il-monito-non-sottovalutate-rsv-1713834%2F"><link rel=alternate type=text/xml+oembed href="https://www.ladyblitz.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ladyblitz.it%2Fsalute%2Fvirus-respiratori-neonati-fedez-lancia-il-monito-non-sottovalutate-rsv-1713834%2F&#038;format=xml"><meta name="framework" content="Redux 4.1.27"><link rel=icon href=https://www.ladyblitz.it/wp-content/uploads/2021/07/favicon-ladyblitz.png sizes=32x32><link rel=icon href=https://www.ladyblitz.it/wp-content/uploads/2021/07/favicon-ladyblitz.png sizes=192x192><link rel=apple-touch-icon href=https://www.ladyblitz.it/wp-content/uploads/2021/07/favicon-ladyblitz.png><meta name="msapplication-TileImage" content="https://www.ladyblitz.it/wp-content/uploads/2021/07/favicon-ladyblitz.png"><style id=wp-custom-css>.sidebar .widget li
a{font-size:18px;line-height:18px;font-weight:bold}.wp-block-latest-posts__featured-image
img{width:100% !important;height:auto}</style><style>.code-block-default{margin:8px
0;clear:both}</style></head><body class="post-template-default single single-post postid-1713834 single-format-standard wp-embed-responsive vce-sid-right voice-v_2_9_1 voice-child"><div id=vce-main><header id=header class=main-header><div class="container header-main-area header-3-wrapper"><div class=vce-res-nav> <a class=vce-responsive-nav href=#sidr-main><i class="fa fa-bars"></i></a></div><div class=site-branding> <span class=site-title><a href=https://www.ladyblitz.it/ rel=home class=has-logo><picture class=vce-logo><source media="(min-width: 1024px)" srcset=https://www.ladyblitz.it/wp-content/uploads/2021/07/logo-ladyblitz.png><source srcset=https://www.ladyblitz.it/wp-content/uploads/2021/07/logo-ladyblitz.png><img src=https://www.ladyblitz.it/wp-content/uploads/2021/07/logo-ladyblitz.png alt=ladyblitz.it></picture></a></span></div><nav id=site-navigation class=main-navigation role=navigation><ul id=vce_main_navigation_menu class=nav-menu><li id=menu-item-1422792 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1422792 vce-cat-11606"><a title=Moda href=https://www.ladyblitz.it/moda/ >Moda</a><ul class=sub-menu> <li id=menu-item-1423860 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423860 vce-cat-11310"><a title=Tendenze href=https://www.ladyblitz.it/tendenze/ >Tendenze</a>	<li id=menu-item-1423859 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423859 vce-cat-87294"><a title="Life Style" href=https://www.ladyblitz.it/life-style/ >Life Style</a></ul> <li id=menu-item-1423798 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423798 vce-cat-11517"><a title=Bellezza href=https://www.ladyblitz.it/bellezza/ >Bellezza</a><li id=menu-item-1422802 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422802 vce-cat-1081"><a title=Gossip href=https://www.ladyblitz.it/gossip/ >Gossip</a><li id=menu-item-1423861 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423861 vce-cat-265005"><a title=Celebrity href=https://www.ladyblitz.it/celebrity-2/ >Celebrity</a><li id=menu-item-1423862 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1423862 vce-cat-5445"><a title=Cultura href=https://www.ladyblitz.it/cultura/ >Cultura</a><ul class=sub-menu> <li id=menu-item-1423863 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423863 vce-cat-181761"><a title=Cinema href=https://www.ladyblitz.it/cinema/ >Cinema</a>	<li id=menu-item-1423864 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423864 vce-cat-836"><a title=Musica href=https://www.ladyblitz.it/musica-2/ >Musica</a>	<li id=menu-item-1423865 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423865 vce-cat-539"><a title=Tv href=https://www.ladyblitz.it/tv/ >Tv</a></ul> <li id=menu-item-1422787 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1422787 vce-cat-2160"><a href=https://www.ladyblitz.it/cucina/ >Cucina</a><ul class=sub-menu> <li id=menu-item-1422799 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1422799"><a title="Fichera in cucina" href=https://www.ladyblitz.it/fichera/ >Fichera in cucina</a>	<li id=menu-item-1422800 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1422800"><a title="Francesca Lo" href=https://www.ladyblitz.it/francescalo/ >Francesca Lo</a>	<li id=menu-item-1658531 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1658531 vce-cat-277380"><a title="Video Ricette" href=https://www.ladyblitz.it/videoricette/ >Video Ricette</a></ul> <li id=menu-item-1422795 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1422795 vce-cat-43"><a title=Salute href=https://www.ladyblitz.it/salute/ >Salute</a><ul class=sub-menu> <li id=menu-item-1538811 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1538811 vce-cat-275582"><a title=Fitness href=https://www.ladyblitz.it/fitness/ >Fitness</a>	<li id=menu-item-1567538 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1567538 vce-cat-275976"><a title="Benessere e Salute" href=https://www.ladyblitz.it/benessere-salute-2/ >Benessere e Salute</a>	<li id=menu-item-1503327 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1503327 vce-cat-11518"><a title=Maternità href=https://www.ladyblitz.it/maternita/ >Maternità</a>	<li id=menu-item-1423869 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423869 vce-cat-163"><a title=Psicologia href=https://www.ladyblitz.it/psicologia/ >Psicologia</a>	<li id=menu-item-1423870 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423870 vce-cat-89707"><a title=Ambiente href=https://www.ladyblitz.it/ambiente-2/ >Ambiente</a></ul> <li id=menu-item-1422786 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422786 vce-cat-672"><a title=Casa href=https://www.ladyblitz.it/casa/ >Casa</a><li class=search-header-wrap><a class=search_header href=javascript:void(0)><i class="fa fa-search"></i></a><ul class=search-header-form-ul><li><form class=vce-search-form action=https://www.ladyblitz.it/ method=get> <input name=s class=vce-search-input size=20 type=text value="Cosa stai cercando?" onfocus="(this.value == 'Cosa stai cercando?') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Cosa stai cercando?')" placeholder="Cosa stai cercando?"> <button type=submit class=vce-search-submit><i class="fa fa-search"></i></button></form></li></ul></li></ul></nav></div></header><div id=sticky_header class=header-sticky><div class=container><div class=vce-res-nav> <a class=vce-responsive-nav href=#sidr-main><i class="fa fa-bars"></i></a></div><div class=site-branding> <span class=site-title><a href=https://www.ladyblitz.it/ rel=home class=has-logo><picture class=vce-logo><source media="(min-width: 1024px)" srcset=https://www.ladyblitz.it/wp-content/uploads/2021/07/logo-ladyblitz.png><source srcset=https://www.ladyblitz.it/wp-content/uploads/2021/07/logo-ladyblitz.png><img src=https://www.ladyblitz.it/wp-content/uploads/2021/07/logo-ladyblitz.png alt=ladyblitz.it></picture></a></span></div><nav id=site-navigation class=main-navigation role=navigation><ul id=vce_main_navigation_menu class=nav-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1422792 vce-cat-11606"><a title=Moda href=https://www.ladyblitz.it/moda/ >Moda</a><ul class=sub-menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423860 vce-cat-11310"><a title=Tendenze href=https://www.ladyblitz.it/tendenze/ >Tendenze</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423859 vce-cat-87294"><a title="Life Style" href=https://www.ladyblitz.it/life-style/ >Life Style</a></ul> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423798 vce-cat-11517"><a title=Bellezza href=https://www.ladyblitz.it/bellezza/ >Bellezza</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422802 vce-cat-1081"><a title=Gossip href=https://www.ladyblitz.it/gossip/ >Gossip</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423861 vce-cat-265005"><a title=Celebrity href=https://www.ladyblitz.it/celebrity-2/ >Celebrity</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1423862 vce-cat-5445"><a title=Cultura href=https://www.ladyblitz.it/cultura/ >Cultura</a><ul class=sub-menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423863 vce-cat-181761"><a title=Cinema href=https://www.ladyblitz.it/cinema/ >Cinema</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423864 vce-cat-836"><a title=Musica href=https://www.ladyblitz.it/musica-2/ >Musica</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423865 vce-cat-539"><a title=Tv href=https://www.ladyblitz.it/tv/ >Tv</a></ul> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1422787 vce-cat-2160"><a href=https://www.ladyblitz.it/cucina/ >Cucina</a><ul class=sub-menu> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1422799"><a title="Fichera in cucina" href=https://www.ladyblitz.it/fichera/ >Fichera in cucina</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1422800"><a title="Francesca Lo" href=https://www.ladyblitz.it/francescalo/ >Francesca Lo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1658531 vce-cat-277380"><a title="Video Ricette" href=https://www.ladyblitz.it/videoricette/ >Video Ricette</a></ul> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1422795 vce-cat-43"><a title=Salute href=https://www.ladyblitz.it/salute/ >Salute</a><ul class=sub-menu> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1538811 vce-cat-275582"><a title=Fitness href=https://www.ladyblitz.it/fitness/ >Fitness</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1567538 vce-cat-275976"><a title="Benessere e Salute" href=https://www.ladyblitz.it/benessere-salute-2/ >Benessere e Salute</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1503327 vce-cat-11518"><a title=Maternità href=https://www.ladyblitz.it/maternita/ >Maternità</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423869 vce-cat-163"><a title=Psicologia href=https://www.ladyblitz.it/psicologia/ >Psicologia</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1423870 vce-cat-89707"><a title=Ambiente href=https://www.ladyblitz.it/ambiente-2/ >Ambiente</a></ul> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422786 vce-cat-672"><a title=Casa href=https://www.ladyblitz.it/casa/ >Casa</a><li class=search-header-wrap><a class=search_header href=javascript:void(0)><i class="fa fa-search"></i></a><ul class=search-header-form-ul><li><form class=vce-search-form action=https://www.ladyblitz.it/ method=get> <input name=s class=vce-search-input size=20 type=text value="Cosa stai cercando?" onfocus="(this.value == 'Cosa stai cercando?') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Cosa stai cercando?')" placeholder="Cosa stai cercando?"> <button type=submit class=vce-search-submit><i class="fa fa-search"></i></button></form></li></ul></li></ul></nav></div></div><div id=main-wrapper><div id=content class="container site-content vce-sid-right"><div id=primary class=vce-main-content><main id=main class="main-box main-box-single"><article id=post-1713834 class="vce-single post-1713834 post type-post status-publish format-standard has-post-thumbnail hentry category-salute tag-fedez tag-virus"><header class=entry-header> <span class=meta-category><a href=https://www.ladyblitz.it/salute/ class=category-43>Salute</a></span><h1 class="entry-title">Virus respiratori neonati, Fedez lancia il monito: Non sottovalutate l&#8217;Rsv</h1><div class=entry-meta><div class="meta-item author"><span class="vcard author"><span class=fn>di: <a href=https://www.ladyblitz.it/author/montanari_claudia/ >Claudia Montanari</a></span></span></div></div></header><div class=meta-image> <img width=700 height=613 src=https://www.ladyblitz.it/wp-content/uploads/2021/10/fedez.jpg class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="Fedez parla del virus che ha colpito la figlia Vittoria" loading=lazy srcset="https://www.ladyblitz.it/wp-content/uploads/2021/10/fedez.jpg 700w, https://www.ladyblitz.it/wp-content/uploads/2021/10/fedez-300x263.jpg 300w" sizes="(max-width: 700px) 100vw, 700px"></div><div class=entry-content><div class=col-md-12><header class=header-news></header><div class=service-menu><div class=hidden-xs>&#8220;Epidemia virus respiratori neonati: ospedali italiani pieni. &#8220;Se avete bimbi piccoli fate attenzione mi raccomando&#8221;. E&#8217; questo il post di Fedez su Instagram che riferisce sullo stato delle piccola Vittoria di appena 6 mesi da alcuni giorni in ospedale. &#8220;Questo virus <a href=https://www.who.int/teams/global-influenza-programme/global-respiratory-syncytial-virus-surveillance>Rsv</a> (Respiratory syncytial virus) non va preso alla leggera&#8221; scrive sui social. Chiara Ferragni aveva già rassicurato i follower sullo stato di salute della figlia, ringraziando per i messaggi positivi dei fan.</div><div></div><h2>Attenzione all&#8217;RSv, virus respiratorio che colpisce soprattutto i bambini piccoli</h2><div></div><div>Preoccupato per la figlia Vittoria, Fedez mette così in guardia i genitori da questo che è tra i <a href=https://www.ladyblitz.it/salute/covid-19-virus-contagio-esterno-sport-aperto-1709667/ >virus</a> respiratori pericolosi che possono colpire i più piccoli. E che si può rivelare particolarmente rischiosa, come di recente segnalato anche dai pediatri, perché causa bronchioliti e polmoniti.</div></div></div><div class=col-md-8><div class=content-news><div class=news-txt><h2>Non esiste vaccino per questo virus</h2><p>&#8220;Tutti gli anni in autunno arriva il Virus Respiratorio Sinciziale (RSV) che riempie i reparti di pediatria e costituisce un pericolo non indifferente per i bambini più deboli. Purtroppo contro il virus (scoperto negli anni 50) non abbiamo ancora un vaccini efficace&#8221;. E&#8217; quanto scrive il virologo e immunologo Roberto Burioni su Twitter, commentando la notizia dell&#8217;appello di Fedez sui social a fare attenzione, dopo il ricovero della figlia Vittoria.</p><div class=code-block-default><div id=amelie_container style="height: 0px; width: 100%"></div></div><h2>Virus respiratori neonati, cos&#8217;è l&#8217;Rsv</h2><p>Quello conosciuto come RSV è un virus che colpisce soprattutto i neonati e i bambini molto piccoli. I sintomi sono simili a quelli dell’influenza, quondi febbre, inappetenza, difficoltà respiratorie. Ma in alcuni casi, nei neonati possono portare a conseguenze gravi. <span id=U102128062212zWH>Fabio Midulla, presidente della Società italiana per le malattie respiratorie infantili</span> (Simri), professore ordinario di Pediatria all’università Sapienza e responsabile del Pronto soccorso pediatrico del Policlinico Umberto I di Roma spiega: &#8220;Se contratto nei primi mesi di vita del bambino provoca forme di bronchiolite gravi, con manifestazioni cliniche nelle basse vie respiratorie, mentre nei bambini più grandi e negli adulti si risolve con sintomi lievi, come rinofaringite, febbre o tosse. Ma i neonati sono spesso protetti dagli anticorpi materni che si &#8216;trasmettono&#8217; attraverso la placenta&#8221;.</p><div class=code-block-default> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style="display:block; text-align:center;" data-ad-layout=in-article data-ad-format=fluid data-ad-client=ca-pub-1309331754208753 data-ad-slot=6839221197></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>&#8220;Questa volta però non è stato così &#8211; fa notare ancora l&#8217;esperto &#8211; e l&#8217;epidemia che solitamente arriva a dicembre-gennaio è scoppiata con 2 mesi di anticipo. Ce lo aspettavamo perché per un anno e mezzo il virus non ha circolato grazie alle misure anti-Covid (lavaggio delle mani, mascherine e distanziamento sociale). Ma non appena queste misure sono state allentate, i fratellini più grandi sono tornati all&#8217;asilo o a scuola, e con una popolazione senza anticorpi il virus ha cominciato a circolare, subito e in anticipo rispetto al solito, e sta dando forme gravi nei piccolissimi&#8221;.</p></div></div></div><div class=code-block-default> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>  <ins class=adsbygoogle style=display:inline-block;width:336px;height:280px data-ad-client=ca-pub-1309331754208753 data-ad-slot=3761143090></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><footer class=entry-footer><div class=meta-tags> <a href=https://www.ladyblitz.it/tag/fedez/ rel=tag>fedez</a> <a href=https://www.ladyblitz.it/tag/virus/ rel=tag>virus</a></div></footer><div class=vce-share-bar><ul class=vce-share-items><div class="meks_ess rectangle no-labels"><a href=# onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ladyblitz.it%2Fsalute%2Fvirus-respiratori-neonati-fedez-lancia-il-monito-non-sottovalutate-rsv-1713834%2F&amp;t=Virus%20respiratori%20neonati%2C%20Fedez%20lancia%20il%20monito%3A%20Non%20sottovalutate%20l%E2%80%99Rsv"><span>Facebook</span></a><a href="https://api.whatsapp.com/send?text=Virus%20respiratori%20neonati%2C%20Fedez%20lancia%20il%20monito%3A%20Non%20sottovalutate%20l%E2%80%99Rsv https%3A%2F%2Fwww.ladyblitz.it%2Fsalute%2Fvirus-respiratori-neonati-fedez-lancia-il-monito-non-sottovalutate-rsv-1713834%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a><a href=# onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ladyblitz.it%2Fsalute%2Fvirus-respiratori-neonati-fedez-lancia-il-monito-non-sottovalutate-rsv-1713834%2F&amp;text=Virus%20respiratori%20neonati%2C%20Fedez%20lancia%20il%20monito%3A%20Non%20sottovalutate%20l%E2%80%99Rsv"><span>Twitter</span></a><a href="mailto:?subject=Virus%20respiratori%20neonati%2C%20Fedez%20lancia%20il%20monito%3A%20Non%20sottovalutate%20l%E2%80%99Rsv&amp;body=https%3A%2F%2Fwww.ladyblitz.it%2Fsalute%2Fvirus-respiratori-neonati-fedez-lancia-il-monito-non-sottovalutate-rsv-1713834%2F" class="meks_ess-item  socicon-mail prevent-share-popup "><span>Email</span></a></div></ul></div></article><nav class=prev-next-nav><div class=vce-next-link> <a href=https://www.ladyblitz.it/benessere/pressione-alta-allenarsi-sicurezza-1713744/ rel=prev><span class=img-wrp><img width=292 height=195 src=https://www.ladyblitz.it/wp-content/uploads/2020/04/pilates-pressione-alta-scaled.jpg class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="pressione alta e pilates" loading=lazy srcset="https://www.ladyblitz.it/wp-content/uploads/2020/04/pilates-pressione-alta-scaled.jpg 2560w, https://www.ladyblitz.it/wp-content/uploads/2020/04/pilates-pressione-alta-300x200.jpg 300w, https://www.ladyblitz.it/wp-content/uploads/2020/04/pilates-pressione-alta-1024x683.jpg 1024w, https://www.ladyblitz.it/wp-content/uploads/2020/04/pilates-pressione-alta-768x513.jpg 768w, https://www.ladyblitz.it/wp-content/uploads/2020/04/pilates-pressione-alta-1536x1025.jpg 1536w, https://www.ladyblitz.it/wp-content/uploads/2020/04/pilates-pressione-alta-2048x1367.jpg 2048w" sizes="(max-width: 292px) 100vw, 292px"><span class=vce-pn-ico><i class="fa fa fa-chevron-right"></i></span></span><span class=vce-prev-next-link>Pressione alta: le chiavi per allenarsi in sicurezza se si soffre di ipertensione</span></a></div></nav></main><div class="main-box vce-related-box"><h3 class="main-box-title">Ti potrebbe interessare anche</h3><div class=main-box-inside><article class="vce-post vce-lay-d post-1713753 post type-post status-publish format-standard has-post-thumbnail hentry category-salute tag-sonno"><div class=meta-image> <a href=https://www.ladyblitz.it/salute/7-ore-mezza-sonno-salute-cervello-1713753/ title="7 ore e mezza di sonno, quelle giuste per preservare la salute del cervello"> <img width=141 height=100 src=https://www.ladyblitz.it/wp-content/uploads/2019/11/dormire_piumino_respirazione_ansa.jpg class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="7 ore e mezza di sonno, quelle giuste per preservare la salute del cervello" loading=lazy srcset="https://www.ladyblitz.it/wp-content/uploads/2019/11/dormire_piumino_respirazione_ansa.jpg 1273w, https://www.ladyblitz.it/wp-content/uploads/2019/11/dormire_piumino_respirazione_ansa-300x212.jpg 300w, https://www.ladyblitz.it/wp-content/uploads/2019/11/dormire_piumino_respirazione_ansa-768x543.jpg 768w, https://www.ladyblitz.it/wp-content/uploads/2019/11/dormire_piumino_respirazione_ansa-1024x724.jpg 1024w" sizes="(max-width: 141px) 100vw, 141px">		</a></div><header class=entry-header> <span class=meta-category><a href=https://www.ladyblitz.it/salute/ class=category-43>Salute</a></span><h2 class="entry-title"><a href=https://www.ladyblitz.it/salute/7-ore-mezza-sonno-salute-cervello-1713753/ title="7 ore e mezza di sonno, quelle giuste per preservare la salute del cervello">7 ore e mezza di sonno, quelle giuste per preservare...</a></h2></header></article><article class="vce-post vce-lay-d post-1713716 post type-post status-publish format-standard has-post-thumbnail hentry category-salute tag-ciclo-mestraule"><div class=meta-image> <a href=https://www.ladyblitz.it/salute/donne-piu-creative-fase-ovulazione-1713716/ title="Le donne danno il meglio della loro creatività nella fase di ovulazione del ciclo mestruale"> <img width=145 height=100 src=https://www.ladyblitz.it/wp-content/uploads/2021/10/donne-145x100.jpg class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Le donne danno il meglio della loro creatività nella fase di ovulazione del ciclo mestruale" loading=lazy srcset="https://www.ladyblitz.it/wp-content/uploads/2021/10/donne-145x100.jpg 145w, https://www.ladyblitz.it/wp-content/uploads/2021/10/donne-380x260.jpg 380w, https://www.ladyblitz.it/wp-content/uploads/2021/10/donne-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px">		</a></div><header class=entry-header> <span class=meta-category><a href=https://www.ladyblitz.it/salute/ class=category-43>Salute</a></span><h2 class="entry-title"><a href=https://www.ladyblitz.it/salute/donne-piu-creative-fase-ovulazione-1713716/ title="Le donne danno il meglio della loro creatività nella fase di ovulazione del ciclo mestruale">Le donne danno il meglio della loro creatività nella...</a></h2></header></article><article class="vce-post vce-lay-d post-1713663 post type-post status-publish format-standard has-post-thumbnail hentry category-salute tag-depressione"><div class=meta-image> <a href=https://www.ladyblitz.it/salute/funghi-depressione-studio-1713663/ title="Mangiare funghi potrebbe ridurre il rischio di depressione"> <img width=145 height=100 src=https://www.ladyblitz.it/wp-content/uploads/2021/10/funghi-depressione-145x100.jpg class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Mangiare funghi potrebbe ridurre il rischio di depressione" loading=lazy srcset="https://www.ladyblitz.it/wp-content/uploads/2021/10/funghi-depressione-145x100.jpg 145w, https://www.ladyblitz.it/wp-content/uploads/2021/10/funghi-depressione-380x260.jpg 380w, https://www.ladyblitz.it/wp-content/uploads/2021/10/funghi-depressione-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px">		</a></div><header class=entry-header> <span class=meta-category><a href=https://www.ladyblitz.it/salute/ class=category-43>Salute</a></span><h2 class="entry-title"><a href=https://www.ladyblitz.it/salute/funghi-depressione-studio-1713663/ title="Mangiare funghi potrebbe ridurre il rischio di depressione">Mangiare funghi potrebbe ridurre il rischio di...</a></h2></header></article><article class="vce-post vce-lay-d post-1713660 post type-post status-publish format-standard has-post-thumbnail hentry category-salute tag-diabete tag-ovaio-policistico"><div class=meta-image> <a href=https://www.ladyblitz.it/salute/pillola-contraccettiva-diabete-pcos-1713660/ title="Pillola contraccettiva può ridurre rischio diabete nelle donne con PCOS"> <img width=145 height=100 src=https://www.ladyblitz.it/wp-content/uploads/2021/10/macaron-gffac02efd_1280-145x100.jpg class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Pillola contraccettiva può ridurre rischio diabete nelle donne con PCOS" loading=lazy srcset="https://www.ladyblitz.it/wp-content/uploads/2021/10/macaron-gffac02efd_1280-145x100.jpg 145w, https://www.ladyblitz.it/wp-content/uploads/2021/10/macaron-gffac02efd_1280-380x260.jpg 380w, https://www.ladyblitz.it/wp-content/uploads/2021/10/macaron-gffac02efd_1280-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px">		</a></div><header class=entry-header> <span class=meta-category><a href=https://www.ladyblitz.it/salute/ class=category-43>Salute</a></span><h2 class="entry-title"><a href=https://www.ladyblitz.it/salute/pillola-contraccettiva-diabete-pcos-1713660/ title="Pillola contraccettiva può ridurre rischio diabete nelle donne con PCOS">Pillola contraccettiva può ridurre rischio diabete...</a></h2></header></article><article class="vce-post vce-lay-d post-1713667 post type-post status-publish format-standard has-post-thumbnail hentry category-salute"><div class=meta-image> <a href=https://www.ladyblitz.it/salute/tumore-al-seno-farmaco-riduce-probabilita-recidiva-1713667/ title="Tumore al seno, farmaco riduce del 30% la probabilità di recidiva"> <img width=145 height=97 src=https://www.ladyblitz.it/wp-content/uploads/2019/08/tumore-seno-carne-rossa.jpg class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Tumore al seno e tinte per capelli: possibili rischi" loading=lazy srcset="https://www.ladyblitz.it/wp-content/uploads/2019/08/tumore-seno-carne-rossa.jpg 1346w, https://www.ladyblitz.it/wp-content/uploads/2019/08/tumore-seno-carne-rossa-300x201.jpg 300w, https://www.ladyblitz.it/wp-content/uploads/2019/08/tumore-seno-carne-rossa-768x514.jpg 768w, https://www.ladyblitz.it/wp-content/uploads/2019/08/tumore-seno-carne-rossa-1024x685.jpg 1024w" sizes="(max-width: 145px) 100vw, 145px">		</a></div><header class=entry-header> <span class=meta-category><a href=https://www.ladyblitz.it/salute/ class=category-43>Salute</a></span><h2 class="entry-title"><a href=https://www.ladyblitz.it/salute/tumore-al-seno-farmaco-riduce-probabilita-recidiva-1713667/ title="Tumore al seno, farmaco riduce del 30% la probabilità di recidiva">Tumore al seno, farmaco riduce del 30% la probabilità...</a></h2></header></article><article class="vce-post vce-lay-d post-1713588 post type-post status-publish format-standard has-post-thumbnail hentry category-salute tag-meditazione"><div class=meta-image> <a href=https://www.ladyblitz.it/salute/meditazione-stress-cortisolo-capelli-1713588/ title="La meditazione riduce lo stress a lungo termine: la prova nei capelli"> <img width=145 height=100 src=https://www.ladyblitz.it/wp-content/uploads/2021/10/meditazione-145x100.jpg class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="La meditazione riduce lo stress a lungo termine: la prova nei capelli" loading=lazy srcset="https://www.ladyblitz.it/wp-content/uploads/2021/10/meditazione-145x100.jpg 145w, https://www.ladyblitz.it/wp-content/uploads/2021/10/meditazione-380x260.jpg 380w, https://www.ladyblitz.it/wp-content/uploads/2021/10/meditazione-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px">		</a></div><header class=entry-header> <span class=meta-category><a href=https://www.ladyblitz.it/salute/ class=category-43>Salute</a></span><h2 class="entry-title"><a href=https://www.ladyblitz.it/salute/meditazione-stress-cortisolo-capelli-1713588/ title="La meditazione riduce lo stress a lungo termine: la prova nei capelli">La meditazione riduce lo stress a lungo termine: la...</a></h2></header></article></div></div></div><aside id=sidebar class="sidebar right"><div id=search-3 class="widget widget_search"><h4 class="widget-title">Cerca su ladyblitz</h4><form class=vce-search-form action=https://www.ladyblitz.it/ method=get> <input name=s class=vce-search-input size=20 type=text value="Cosa stai cercando?" onfocus="(this.value == 'Cosa stai cercando?') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Cosa stai cercando?')" placeholder="Cosa stai cercando?"> <button type=submit class=vce-search-submit><i class="fa fa-search"></i></button></form></div><div id=ai_widget-11 class="widget ai_widget"><div class=code-block-default><div id=admputop></div></div></div><div id=ai_widget-12 class="widget ai_widget"><div class=code-block-default><div id=admpumiddle></div></div></div><div id=ai_widget-13 class="widget ai_widget"><div class=code-block-default><div id=admpubottom></div></div></div></aside></div><footer id=footer class=site-footer><div class="container-full site-info"><div class=container><div class=vce-wrap-left><p>©2021 Ladyblitz</p></div><div class=vce-wrap-right><ul id=vce_footer_menu class=bottom-nav-menu><li id=menu-item-1711928 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1711928"><a href=https://www.ladyblitz.it/about/ >Chi siamo</a></li> <li id=menu-item-1713126 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1713126"><a href=https://www.ladyblitz.it/redazione/ >Redazione</a></li> <li id=menu-item-1713125 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1713125"><a href=https://www.ladyblitz.it/feed-rss/ >Feed RSS</a></li> <li id=menu-item-1713124 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1713124"><a href=https://www.ladyblitz.it/sitemap/ >Sitemap</a></li></ul></div></div></div></footer></div></div><a href=javascript:void(0) id=back-top><i class="fa fa-angle-up"></i></a> <script src=https://www.ladyblitz.it/wp-content/cache/minify/5cf4a.js></script> <script src=https://www.ladyblitz.it/wp-content/cache/minify/31bfb.js></script> <script id=vce-main-js-extra>var vce_js_settings={"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/www.ladyblitz.it\/wp-content\/uploads\/2021\/07\/logo-ladyblitz.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.ladyblitz.it\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"Altro"};</script> <script src=https://www.ladyblitz.it/wp-content/cache/minify/0a7e6.js></script> <script src=https://www.ladyblitz.it/wp-content/cache/minify/8fcd9.js></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7607021-3"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-7607021-3');</script>  <script async=async>!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");var nSdkInstance=NOLBUNDLE.nlsQ("P050C8465-87CA-4741-B276-4D70F379796F","nlsnInstance");var nielsenMetadata={type:'static',assetid:'1713834',section:'LadyBlitz_BRW'};nSdkInstance.ggPM("staticstart",nielsenMetadata);</script>   <script async=async>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"28252639"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2= 28252639&cv=2.0&cj=1"> </noscript></body></html>